Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SMTP mit Connector landet im SPAM

Mitglied: vwl3

vwl3 (Level 1) - Jetzt verbinden

01.08.2005, aktualisiert 06.10.2005, 3284 Aufrufe, 1 Kommentar

Hallo zusammen,

also ich habe jetzt schon tagelang das INet durchsucht und nichts zu meinem Problem gefunden was mir geholfen hat.
Vorweg, ich bin ein Newbie in Sachen in Exchange und fummle ein bisschen mit dem Server herum. Learning by Doing.
Ich habe dafür eine Virtuelle Machine angelegt.

Szenario:
Windows 2003 Server Enterprise-Version und Exchange Server 2003.
Hab den Exchange Server soweit aufgesetzt, dass er per OWA und Outlook funktioniert.
Per Outlook kann ich aber nicht per DynDNS zugreifen, nur per direkter IP, des Servers. Das ist aber eher ein nebensächliches Problem.

Ich habe einen SMTP-Connector angelegt, der auf meinen Homepage-SMTP zeigt. Ich habe beides probiert DNS-Namen und IP direkt mit []-Klammern. Bei Erweitert habe ich bei "Ausgehender Sicherheit" und "Std.Auth" meinen Benutzernamen und mein Passwort eingegeben. Gleiche Daten wie sie bei Outlook drinstehen bzw. die ich brauche um mich im WebFront anzumelden.

Ich habe bestimmt schon 40 Mails geschickt, sie landen aber im SPAM (Die Mails bekommen 2 Punkte, natürlich könnte ich den SPAM-Filter auf moderate Stufe 5 stellen, aber ich möchte nicht das FreeMailer meine Mails blocken und das andere SPAM-Filter meine Mails wegen ner DynDNS schlecht bewerten.).
Folgendes spuckt der SPAM-Blocker aus.
0.1 RCVD_IN_SORBS_DUL RBL: SORBS: sent directly from dynamic IP address
[xx.xx.xx.xx listed in dnsbl.sorbs.net]
1.7 RCVD_IN_NJABL_DUL RBL: NJABL: dialup sender did non-local SMTP
[xx.xx.xx.xx listed in combined.njabl.org]
Bei xx.xx.xx.xx steht die IP die ich gerade vom INet-Provider zugewiesen bekommen habe.

Bei meinem Router habe ich http-Port auf die Server IP geroutet. Die ganzen anderen Ports habe ich für den Outlook test mit dyndns auch schon freigeschaltet.

Wo kann das ganze dran liegen? Muss ich noch zusätzlich zum Connector etwas einrichten? Kann ich den Homepage-SMTP einfach nicht benutzen?
Den MX-Eintrag muss ich doch nur ändern wenn ich Mails direkt zum Exchange-Server bekommen möchte (also in die andere (Empfangs-) Richtung und nicht für die Sende-Rtg.), oder?

Vielen Dank für Eure Antworten....
Mitglied: 12217
06.10.2005 um 16:30 Uhr
Hi,

du scheinst die Mail direkt an das Internet zu versenden und nicht über deinen Homepage Provider. Da die Adressbereiche für Dialup Accounts bekannt sind, werden diesen meistens abgeleht oder als SPAM eingestuft.

Falls du T-Online hast, lass dich für den SMTP-Relay Server freischalten (2,95? im Monat) und verschick die über diesen Server.

mfg
DrOktagon
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 SMTP Connector sendet SPAM
Frage von Philbo69Exchange Server11 Kommentare

Hallo zusammen, ich habe ein Problem das über den SMTP Connector von einem SBS 2003 mit Exchange Spammail versendet ...

Exchange Server

Exchange 2010 SMTP-Connector - zusätzliches Relay

Frage von FA-jkaExchange Server6 Kommentare

Hallo, in meinem Testnetz (basierend auf einem SBS2011) möchte ich von diversen Geräten (IMM-Konsole, RAID-Controller, NAS, Backup-Software, USV-Software, VPN-Gateways ...

Exchange Server

Interner Exchange mit pop3 Connector - besteht die Möglichkeit für eine interne Spam Lösung?

Frage von askandoExchange Server4 Kommentare

wir haben zwei interne Exchange Server. Die Mails holen wir per pop Connetor vom Provider ab, wo wir momentan ...

Exchange Server

Junkmail landet trotz SCL 6 im Posteingang

gelöst Frage von dunveganeExchange Server9 Kommentare

Guten Tag, ich habe ein Problem, was mich langsam zur Verzweiflung bringt. Bei uns kamen Mails, die mit "X-Junkmail: ...

Neue Wissensbeiträge
iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 StundeniOS

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic1 Kommentar

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server13 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen13 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Outlook & Mail
Kalendersync mit Android und Outlook
Frage von Stefan007Outlook & Mail8 Kommentare

Hi Leute, kennt jemand eine Möglichkeit um Termine zwischen installiertem Outlook auf dem PC und dem Kalender auf einem ...