Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Status LED blinkt ständig beim Speedport

Mitglied: Markus-ITSK

Markus-ITSK (Level 1) - Jetzt verbinden

26.09.2007, aktualisiert 29.02.2008, 30663 Aufrufe, 3 Kommentare

Bei vielen Speedports (egal ob 700 oder 900) blinkt die LED für den Status dauernd!

Hallo zusammen!

Ich habe einen Speedport W900V und Bekannte haben einen Speedport W700V! Bei beiden Geräten blinkt die Status LED oben rechts so gut wie immer! Ich weiß nicht warum! In der Anleitung steht etwas von einem fehlgeschlagenen Versuch einer automatischen Konfiguration bei manchen DSL Anschlüssen! Aber so etwas brauche ich doch gar nicht!

Warum blinkt die LED die ganze Zeit und wie kann ich das abstellen? Kann mir jemand helfen! Das Blinken ist echt nervig!!!!

Freundliche Grüße

Markus
Mitglied: Chiller89
15.10.2007 um 13:56 Uhr
Hi
kannes sein das das die wlan lampe ist oder was tet über der lape drber wenn es wlan ist so wie ich denke dann aknnst du das per netzwerk einstellungen deaktivieren

mfg Asmir
Bitte warten ..
Mitglied: Markus-ITSK
09.11.2007 um 10:50 Uhr
Nein, nein! Das ist nicht die WLAN-Leuchte! Die ist rechts und leuchtet natürlich nur dann auf, wenn ich das WLAN auch eingeschaltet habe!

Ich meine wirklich die Leuchte wo "Status" steht! Die blinkt immer wie wild!!!

Hoffe auf eine "Erklärung" für das Phänomen.
Bitte warten ..
Mitglied: 62127
29.02.2008 um 15:18 Uhr
Habe dieses Problem nach dem letzten Firmwareupdate auch gehabt. Der Speedport möchte hier die Daten für den Internetzugang ziehen, dies geht nach Auskunft der Service - Hotline jedoch nur bei einem "Entertain-Anschluß". Ergo muss man die Daten bei jedem anderen Anschluss per Hand einhämmern und somit ist die Funktion, welche das Blinken der Status LED verursacht, uninteressant für nicht Entertain-Anschluss-Besitzer. Man kann sie auch ganz leicht im Konfiguratinsmenu des Speedport ausschalten. Bei meinem W700V geht das wie folgt:

1. Konfigurator starten (über online-control oder im Browser über die Seite "192.168.2.1")
2. Passwort eingeben
3. "Verwaltung" - "Hilfsmittel" - "Automatische Konfiguration" wählen
und
4. Schalter auf "AUS" setzen

Nun noch die Änderungen abspeichern und den Konfigurator schließen.

Und jetzt hat's Ruhe mit dem nervigen geblinke.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

Cisco AccessPoint 1131 - Status LED Red Radio LED blinkt rot

Frage von 1x1speedLAN, WAN, Wireless9 Kommentare

Hallo, ich habe einen Accesspoint 1131 von Cisco, dieser ist per PoE mit Strom versorgt und autonom, ich kann ...

Switche und Hubs

SG300-52 - Status LED Blinkt - Kein Uplink

gelöst Frage von mario89Switche und Hubs12 Kommentare

Hallo Leute, ich wollte euch auf diesem Wege wieder einmal um Rat bitten. Aktuell setzte ich bei mir den ...

Server-Hardware

LED am Server blinkt rot

gelöst Frage von itsk-robertServer-Hardware5 Kommentare

Hallo, haben bei uns in der Firma einen Server Primergy RX300 S3 und der Global Error Indikator blinkt rot, ...

LAN, WAN, Wireless

Lancom WLC 4006+ Online LED blinkt

gelöst Frage von DisketteLAN, WAN, Wireless24 Kommentare

Hallo zusammen, Bin neu hier im Forum. Meine Name ist Stefan und arbeite in meinem kleinen Unternehmen und hoffe ...

Neue Wissensbeiträge
Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 14 StundenWindows 106 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 1 TagSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 4 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Humor (lol)
Spirit of Health-Kongress in Berlin
Information von AnkhMorpork vor 4 TagenHumor (lol)6 Kommentare

tgif! Beim dritten Spirit of Health-Kongress trafen sich am Wochenende Alternativmediziner und Naturheilkundler im Maritim Hotel Berlin, um sich ...

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware21 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Windows Server
Eingeschränkte Gruppen - Spezielle Benutzergruppe hinzufügen
Frage von killtecWindows Server17 Kommentare

Hallo, ich möchte gerne folgendes Realisieren: Ich habe bei mir Eingeschränkte Gruppen via GPO aktiv und möchte nun der ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...

Microsoft Office
Videodateien auf Windows Server 2008 R2 öffnen schlägt fehl
Frage von SchroediMicrosoft Office14 Kommentare

Hallo zusammen, wir haben das Problem das embedded Videos in PowerPoint (O365) auf unserer Citrix Farm (6.5) nicht abgespielt ...