Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SvcHost - Prozessauslatung beim Starten von Windows

Mitglied: Tamos

Tamos (Level 1) - Jetzt verbinden

15.08.2006, aktualisiert 11:01 Uhr, 2743 Aufrufe, 1 Kommentar

Hallo,

ich habe folgendes Problem mit der SvcHost.exe:

Beim Starten von Windows XP nimmt dieser Prozess bis zu 10 Minuten lang 97% der Systemressourcen in Anspruch,
so dass ich in der Zeit nicht arbeiten kann. Danach funktioniert das Arbeiten einwandfrei.

Hat jemand eine Idee, woran das liegen könnte?


Mit freundlichen Grüßen,
Thomas
Mitglied: MonsterX
15.08.2006 um 11:01 Uhr
Das liegt wohl an einem Service, der gestartet wird. Welcher das genau ist kannst du mit dem ProcessExplorer herausfinden. Diesen kannst du dir hier herunterladen:

http://www.sysinternals.com/Utilities/ProcessExplorer.html

Gruß,
Denis
Bitte warten ..
Ähnliche Inhalte
Windows 7
SVCHOST verursacht hohe Prozessorlast
gelöst Frage von cardischWindows 76 Kommentare

Hi@all, habe von einem Kumpel dessen Spiele-PC zwecks "tuning" erhalten. Ausstattung: Gigabyte GA EP45DS3R mit Core 2 Duo E8400 ...

Windows Server

2012 svchost unerwartet beendet, wenn Windows Update gestartet wird

Frage von 45455Windows Server

Hallo, ohne klaren Zusammenhang haben zwei Server 2012 und 2012 R2 angefangen, dass mit Starten des Windows Update-Dienstes ein ...

Batch & Shell

Windows Start Button ändern

gelöst Frage von HobbyWindowsDesingerBatch & Shell20 Kommentare

Guten Tag Ich möchte gerne den Windows Start Button per Script anpassen bzw austauschen mit einem eigenem Bild oder ...

Windows 10

Windows 10 Start-Probleme - Hilfe

gelöst Frage von clragonWindows 1010 Kommentare

Heya, Leute. Ich hab ein sehr dringliches Anliegen. Ich hab vor nicht allzu langer Zeit ( 3 Tagen ) ...

Neue Wissensbeiträge
Windows Server
Anzahl von Gruppenrichtlinien
Erfahrungsbericht von Bullii vor 7 StundenWindows Server

Hallo, mich interessiert brennend, wieviele Gruppenrichtlinienobjekte, ihr so bei euch habt? Ich versuchte eigentlich immer die Gruppenrichtlinienobjekte soweit wie ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 11 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 23 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk13 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...