Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec Backup Exec erkennt LTO2 Band von Netvault nicht

Mitglied: 13198

13198 (Level 1)

28.12.2006, aktualisiert 29.12.2006, 9487 Aufrufe, 4 Kommentare

Hallo, ich habe hier eine Backup Exec 10d Installation und möchte ein Band verwenden welches mit Netvault unter Linux beschrieben worden ist. Hab schon versucht das Band zu löschen in Veritas aber er sagt immer das er das LTO Medium nicht erkennt. Die Option Formatieren habe ich nicht gefunden in Veritas. Kann ich das noch irgendwie anders hinbekommen?, danke

MfG
Mitglied: cykes
28.12.2006 um 09:38 Uhr
Hi,

Du kannst mal beim Hersteller des LTO Laufwerks nachsehen, ob die ein Formatierungstool
anbieten. Allerdings istd as ein allgemeines Problem, dass sich Bänder unterschiedlicher
Betriebssysteme / Backup-Software nicht einfach austauschen lassen.
Hatte hier schon das gleiche Problem mit DLT IV Bändern und einem Overland Wechsler.
Musste dann neue Bänder kaufen.

Gruß

cykes
Bitte warten ..
Mitglied: theinzel
28.12.2006 um 09:50 Uhr
Hallo

Du musst das Band aus "Fremde Medien" in verfügbare Medien verschieben dort lassen sich
die Medien formatieren (lesen kann Backup exec ander formate nicht (nur NT-Backup und ARCserv medien).
Falls es dort nicht funktioniert verschiebe das Medium in ausrangierte medien dort geht es auf jeden Fall
Bitte warten ..
Mitglied: 13198
28.12.2006 um 12:10 Uhr
hi, habe es jetzt in ausrangierte Medien verschoben, dort gibt es dann nur die Möglichkeit das Band zu löschen. Habe ich gemacht, dann war es nicht mehr vorhanden und nach dem Inventarisieren des Laufwerks erscheint es wieder als unbekannt.

Wenn ich es unter Fremde Medien einsortiere komme ich auch nicht weiter...

Danke
Bitte warten ..
Mitglied: 13198
29.12.2006 um 12:30 Uhr
so Lösung falls es jemand braucht: erst inventarisieren, danach Medien Kennzeichnen....
Bitte warten ..
Ähnliche Inhalte
Backup

Symantec Backup "Band entfernen" Meldung

gelöst Frage von DeinLakaiBackup3 Kommentare

Hallo zusammen, ich stehe vor folgender Schwierigkeit: Letzte Woche habe ich in einer Zweigniederlassung in Italien einen neuen Server ...

Windows Server

Symantec BackUp Exec: Datenbank nicht bereitgestellt:

Frage von DorianWindows Server6 Kommentare

Guten Morgen zusammen, Ich habe ein Problem mit Symantec BackUp Exec. Und benötige euch hilfe da ich im Internet ...

Backup

Erfahrungen mit Symantec Backup Exec 15

gelöst Frage von KuemmelBackup1 Kommentar

Moin Kollegen, hat jemand von euch schon Symantec Backup Exec 15 produktiv im Einsatz/gehabt? Ich bin auf der Suche ...

Backup

Symantec Backup Exec 15 Bandlaufwerk entfernen

Frage von 14634Backup13 Kommentare

Hallo zusammen, ich nutzte Symantec Backup Exec 15 mit B2D -> B2T auf einem 2012R2 Server jetzt wollte ich ...

Neue Wissensbeiträge
Windows Server
Anzahl von Gruppenrichtlinien
Erfahrungsbericht von Bullii vor 6 StundenWindows Server

Hallo, mich interessiert brennend, wieviele Gruppenrichtlinienobjekte, ihr so bei euch habt? Ich versuchte eigentlich immer die Gruppenrichtlinienobjekte soweit wie ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 10 StundeniOS

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 22 StundeniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Heiß diskutierte Inhalte
Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Server
Server in zwei verschiedene Netzwerke einbinden
gelöst Frage von BennyFServer13 Kommentare

Hallo zusammen, bei uns im Haus sind im Erdgeschoss die Geschäftsräume und ab dem 1. Stock sind unsere privaten ...

Netzwerkmanagement
Ticketsystem für eine Kommune gesucht
gelöst Frage von akovisNetzwerkmanagement11 Kommentare

Ich suche aktuell ein Ticketsystem für eine Kleinstadt von 13000 Einwaohnern. Das System soll alle Anfragen aus verschiedenen Kanälen ...

Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
Frage von frosch2Windows Netzwerk11 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...