Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst System von heut auf morgen zu langsam

Mitglied: Carsten93

Carsten93 (Level 1) - Jetzt verbinden

23.01.2014 um 11:57 Uhr, 1893 Aufrufe, 7 Kommentare, 3 Danke

Hallo zusammen!
Folgendes Problem habe ich:
Und zwar kommt es bei uns in der Firma in letzter Zeit immer wieder vor das wir Anrufe von Mitarbeitern bekommen, bei denen das Notebook von heute auf morgen total langsam ist. Bei mir persönlich ist es nun auch schon zweimal vorgekommen, daher gebe ich es mal aus meiner Perspektive wieder (die Anwender schilderten mir dasselbe).

Ich habe mein Notebook freitags nach der Arbeit, da lief es tadellos, runtergefahren und am Montagmorgen ganz normal wieder hochgefahren. Nach der Anmeldung dauerte alles ungewöhnlich lange, zum öffnen einiger Programme brauchte das Notebook mehrere Minuten und es kam so rüber als würde das System an sich, im Hintergrund, für einige Zeit einfrieren. Man kann zwar noch Anwendungen anklicken / markieren usw. aber es tut sich nichts. Wie gesagt dauerte es mehrere Minuten bis sich überhaupt etwas tat. Auch beim Kopieren einer Datei auf einen USB-Stick dauerte der Vorgang viel zu lange. Geschwindigkeiten so um die 100kb/s bis 600kb/s waren dort das Maximum. Teilweise, so alle 20sec, wurde der Kopiervorgang angehalten und lief dann nach einiger Zeit mit derselben „Geschwindigkeit“ weiter.

Dass es ein Virus ist kann ich mir nicht vorstellen, da wir ein solches Notebook schon mit den verschiedensten Virenscannern durchlaufen lassen haben.
Prozesse sind keine da, die das System ausbremsen und einen Hardwaredefekt können wir auch ausschließen, da nach Neuinstallation alles wieder tadellos läuft.
An der Notebookserie bzw. Modellreihe kann es auch nicht liegen, da verschiedene im Einsatz sind. Die Hardware ist nicht veraltet oder sonstiges.
Kam bisher vor auf folgenden OS: Win XP,7, 8 bzw. 8.1.

Eine Systemwiederherstellung hatte das Problem auf eines dieser Notebooks behoben, aber darauf verlassen kann man sich ja auch nicht wirklich, bei mir zum Beispiel kam bei der Wiederherstellung immer ein Fehler… sprich Daten sichern und neu aufsetzen. Die Festplatte habe ich dazu ausgebaut und an einem anderen PC in einer Dockingstation angeschlossen, dort traten die Probleme nicht auf.


Hat / Hatte zufällig jemand dasselbe Problem und kennt die Ursache und eventuell auch eine Lösung? Hoffe das sind genug Infos und ihr könnt mir weiterhelfen!
Ist ne ziemlich nervige Angelegenheit.
Danke schon mal im Voraus!

Grüße,
Carsten
Mitglied: keine-ahnung
23.01.2014 um 12:02 Uhr
Wieso löschst Du den identischen thread und stellst ihn gleich wieder ein??

Ich habe Dir vorhin schon versucht beizubringen, dass das nicht genug Informationen sind! Schildere uns Deine Netzwerkumgebung und checke die event logs der betroffenen Büchsen und - so vorhanden - des Domänencontrollers.
Bitte warten ..
Mitglied: Carsten93
23.01.2014 um 12:27 Uhr
Hallo keine-ahnung,
Sorry, ich hatte aus versehen auf gelöst geklickt und wusste nicht wie ich das wieder weg bekomme, bin neu hier.

Also das Netzwerk besteht aus 15 DC's. Ca. 700 Hosts greifen aus 14 verschiedenen Niederlassungen darauf zu, die Außendienstmitarbeiter via VPN .


hoffe du kannst da so was mit anfangen!
Danke.
Bitte warten ..
Mitglied: ikke00
23.01.2014 um 13:33 Uhr
dann nochmal.. Ist es an speziellen Tagen/ übers Wochenende? Durch Updates/neue treiber/softwareveränderung?
Andere Peripherie angeschlossen? Wie schon gesagt ist der Hardwaredefekt trotzdem gut möglich bei defekten Sektoren
auf RAM oder HDD und der Fehler tritt erst auf wenn diese beschrieben werden..
Bleibt es langsam oder gehts dann einen tag wieder und wird dann wieder langsam tage später?
Ist genannter USB-Stick evtl. die Ursache? Auch Fehler beim Wiederherstellen können von der HDD kommen..
Was genau wurde bisher wie überprüft und wie gefordert bitte etwasmehr Info
Bitte warten ..
Mitglied: Cthluhu
23.01.2014 um 13:48 Uhr
Hi,

Das klingt doch sehr nach periodisch gestartet Tasks wie Updates diverser Software, Backupskript, Virenscanner,...
Wenn des nächste mal die Bremse auftritt wird mal den Taskmanager, Resourcenmonitor, Processexplorer oder ähnliche Tools an und schau was am meisten CPU Leistung benötigt und was am meisten Festplattenlast verursacht. Dann wirst du sicher schnell die Ursache finden.

mfg

Cthluhu
Bitte warten ..
Mitglied: Carsten93
23.01.2014 um 13:51 Uhr
Also an speziellen Tagen ist es nicht, Updates, Treiber und Softwareänderung würde ich auch ausschließen. (Da verschiedene Notebook-Modelle & verschiedenes OS).
Bei der Peripherie kann ich nur von mir reden, da habe ich nichts anderes angeschlossen als sonst (Notebook kommt in eine Dockingstation).

Den Hardwaredefekt will ich nicht zu 100% ausschließen, aber wie gesagt, komisch nur, dass es dann in so kurzer zeit bei so "vielen" das gleiche passiert. (seit Anfang Dezember ca 10.)

Die Notebooks bleiben so leider so langsam. DER USB Stick ist nicht die Ursache, da ich der Einzige bin der diesen Stick nutzt.
Was ich bis jetzt gemach habe ist eine Virenprüfung mit verschiedenen Programmen, unser Server schlägt bei gesagten Notebooks auch keinen Alarm.
In der Ereignisanzeige habe ich geschaut und Prozesse im Task Manager überprüft.

Bisher wurde das Problem immer mit Neuinstallation behoben, uns einfach die Zeit fehlt, stundenlang den Fehler zu suchen, wobei das Aufsetzen hingegen nur 15-30 min dauert. Nur ätzend immer erst die ganzen Daten zu sichern, das Notebook neu installieren und anschließend die Daten zurückzuschaufeln.
Kann ja keine Dauerlösung sein.
Bitte warten ..
Mitglied: keine-ahnung
23.01.2014 um 14:02 Uhr
Hi nochmal,

wer betreut bei Euch das Netz? Ich habe so irgendwie das Bauchgefühl, das Du das nicht bist ?

Und noch einmal: gibt es auffällige events in den betroffenen clients / DC / DNS-Servern?

Lasst Ihr Sysprep über Eure Clons laufen, bevor Ihr die ins Netz hängt??

LG, Thomas
Bitte warten ..
Mitglied: Carsten93
23.01.2014 um 14:12 Uhr
Bin noch in der Ausbildung @keine-ahnung, aber die Angaben stimmen ;)

Vielen Dank für eure Hilfen!
Habe das Problem gefunden, habe nun mal ein betroffenes Notebook im Abgesicherten gestartet und dort mal die Ereignisanzeige gecheckt, da ich bei diesem Notebook beim normalen Start die Ereignisanzeige nicht öffnen konnte.
Letztendlich lags am G-Data, stand dort mit einigen Fehlern drin.
Komisch aber das das bei den anderen Notebooks nirgendswo angezeigt wurde...
Naja Problem ist gelöst und vielen dank nochmal für eure bemühungen!
Bitte warten ..
Ähnliche Inhalte
Linux Desktop
Kopiervorgang langsam
Frage von DaniLinux Desktop8 Kommentare

Guten Morgen werte Kolleginnen und Kollegen, nachdem ich mich entschlossen habe Privat auf Windows auf Linux umzusteigen, kommen nach ...

Netzwerke
Netzwerkzugriff langsam
gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

LAN, WAN, Wireless
LAN Plötzlich langsam
gelöst Frage von KodaCHLAN, WAN, Wireless12 Kommentare

Hallo zusammen Ich habe seit heute Plötzlich das Problem, dass mein Netzwerk langsam ist. Alle Geräte sind per GB ...

Windows 10
Netzwerkzugriff bedingt langsam
Frage von ForgottenRealmWindows 106 Kommentare

Moinmoin, bei einem Kunden habe ich ein merkwürdiges Problem beim Zugriff auf ein NAS. Ca. 25 PCs mit Windows ...

Neue Wissensbeiträge
Administrator.de Feedback
Hinweise auf Dienstleister oder auf Suchmaschinen
Information von Frank vor 2 TagenAdministrator.de Feedback71 Kommentare

Lieber User, Admins und Moderatoren, aus gegebenen Anlass möchte ich zwei Dinge endgültig klarstellen und für die Nachwelt festhalten: ...

Router & Routing

PfSense 2.4 IPSec VPN mobile Clients Phase 2 wird plötzlich nicht mehr aufgebaut - So einfach war die Lösung

Tipp von the-buccaneer vor 3 TagenRouter & Routing9 Kommentare

Moinsen! Nachdem ich mir hierbei nen Wolf gesucht habe, möchte ich doch die Welt an dieser simplen Lösung teilhaben ...

Humor (lol)
Wählscheiben Telefon
Information von brammer vor 3 TagenHumor (lol)4 Kommentare

Hallo, Mal wirkliche eine nette Spielerei brammer

Sicherheit

Zeitenwende: Mehr pot. Mac- (Heise Wortlaut) als Windowsbedrohungen

Information von certifiedit.net vor 4 TagenSicherheit4 Kommentare

Wir hatten es ja hier erst letztens, dass OS bzw Mac auch nicht der Weisheit letzter Schluss ist, nun ...

Heiß diskutierte Inhalte
Netzwerke
Instagram Fake Account
Frage von NurangnNetzwerke18 Kommentare

Hey Leute, Ich bin neu hier und hätte eine Frage. Und zwar werden mein Freund und ich von Mehreren ...

Server-Hardware
Verkaufe mein HomeLab - Hat jemand Interesse?
Frage von BirdyBServer-Hardware13 Kommentare

Hallo miteinander, auf Grund eines bald bevorstehenden Umzugs, chronischer Nichtnutzung und des sehr eingeschränkten FAF (Frauen-Akzeptanz-Faktors) möchte ich mein ...

Hyper-V
HyperV Cluster nachträglich in neue Domäne einbinden - Fehler Livemigration
Frage von bierzapferHyper-V13 Kommentare

Hallo zusammen, wir haben einen neuen HyperV Cluster implementiert und die produktive Gesamtstruktur inkl. produktiver Domäne auf neue Win2019 ...

Erkennung und -Abwehr
Außenstehenden (Fremden) Remote Zugriff via VM erlauben
gelöst Frage von Cyphy98Erkennung und -Abwehr11 Kommentare

Moin Liebe Community Schlagt mich nicht falls ich was falsch mache, ist mein erster Beitrag hier 🤪. Aber zum ...