Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System nicht vollständig installiert (nach Sysprep 2.0).

Mitglied: panda1770

panda1770 (Level 1) - Jetzt verbinden

29.12.2006, aktualisiert 16:45 Uhr, 5999 Aufrufe, 1 Kommentar

Nachdem ich Win XP prof. mit den neuesten Updates versehen habe, wollte ich ein Image mit Acronis True Image 10 erstellen. Wie üblich führte ich vorher Sysprep 2.0 aus, damit ich nachher das Image auf anderen PCs installieren kann. Was normalerweise problemlos läuft, führt nun zur Fehlermeldung "System nicht vollständig installiert.". Also Image wieder aufspielen und von vorne beginnen (Habe danach Image vor dem Ausführen von Sysprep erstellt ;) ).
Trotzdem, es funktionierte nie. Immer dieselbe Fehlermeldung.
Habe dann bei MS ein neues Programm namens NewSID gefunden. http://www.microsoft.com/technet/sysinternals/Utilities/NewSid.mspx
1. PC aus Domäne lösen (an Arbeitsgruppe anmelden)
2. Image erstellen.
3. Image auf Client aufspielen und sich als lokalen Admin anmelden.
4. NewSID ausführen (Habe ich auf der HD drauf.) und gleichzeitig PC-Namen ändern (als Option von NewSID).
5. PC an Domäne anmelden.

Funktioniert tadellos. Weiss nur nicht, warum Sysprep 2.0 zu einem unvollständigen System führt.
Mitglied: aqui
29.12.2006 um 16:45 Uhr
Der Thread gehört wohl weniger in die Rubrik "Netzwerke" als unter "Betriebssysteme" -> "Windows" !!!
Bitte warten ..
Ähnliche Inhalte
Windows Tools
Sysprep Bluescreen
Tipp von schicksalWindows Tools1 Kommentar

Die erfahrenen "Syspreper" werden es wahrscheinlich wissen. Ich bin diese Woche darüber gestolpert, hat ein bisschen Zeit gekostet bis ...

Windows 7
Windows7pe - sysprep - imagex
gelöst Frage von ChristianM75Windows 74 Kommentare

Hallo Fornmitglieder, Ich bin auf der Suche nach der richtigen vorgehensweise um mein Windows 7 auf mehren PCs mit ...

Windows Installation
SYSPREP Snapshot Image
Frage von MarabuntaWindows Installation1 Kommentar

Hallo, hab mein erstes Sysprep in einer VM erstellt und mit Snapshot ein Image gezogen. Dieses Image habe ich ...

Windows 10
CortanaListenUIApp. verhindert Sysprep
gelöst Frage von HeavyTonesWindows 1012 Kommentare

Hallo hier im Forum. Ich habe ein Problem an einem Windows 10 Pro (1709).Rechner ein Sysprep durchzuführen. In der ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 8 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing6 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...

Monitoring
Netzwerk bzw VPN wird lahm
Frage von HenereMonitoring5 Kommentare

Servus zusammen, Netzwerk (bzw die Verbindung) sieht so aus: VM-Daten -> 1GBe -> Zyxel USG60W -> VLAN 1GBe -> ...