Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst system stürzt regelmäßig ab

Mitglied: Bluhminga

Bluhminga (Level 1) - Jetzt verbinden

27.08.2007, aktualisiert 29.08.2007, 6995 Aufrufe, 8 Kommentare

Asrock K7S41GX ist mein MB. Mit 1 GB Ram. 2700'er AMD (x32). Ati 9800 pro Grafik.
Creative x-fi Audio als Sound. 450w Netzteil. Vista und XP Home sind installiert.

hab das aktuellste Bios drauf und alle neusten Treiber.

nun kommt es in unregelmäßigen abständen vor, das der Rechner entweder plötzlich neu startet oder der Bildschirm einfriert. das heist ich sehe den Desktop aber kann nichts mehr mit Maus und Tastatur machen.

das Problem taucht meistens dann auf, wenn ich entweder unter XP Halflife2 spiele aber online und dann auch nicht mit den höchsten Grafik Einstellungen oder wenn ich Videos an schaue oder bearbeite. es ist sogar schon mal vorgekommen, dass der Rechner hängen bleibt wenn ich eine sehr bunte mit Java und Flash belastete Seite öffne.

wenn ich nun mit Everest mir die spannungs- werte an schaue fällt mir auf, dass bei 3,3v nur 3,25v; bei 5v nur 4,81v steht. ist das das Problem? oder kann es auch ein Temperatur Problem sein? Cpu wird mir mit 50 Grad und das Board mit 37 Grad angezeigt.

Unter Xp, wenn ich das ATI Control Center Starte und dort auf Smart Gard gehe steht oben etwas mit gelben Ausrufezeichen.
„ SmartGart ensures system stability by automatically performing a variety of bus tests that determine your optimal graphics processor settings. Changing these settings could result in system instability”
Die Einstellung AGP Write ist deaktiviert. Wenn ich den hacken setze und neustarte dann ist es so als wenn der Treiber der Grafikkarte nicht geladen wird, alles hackt.

Tja ich hoffe es kann mir jemand sagen was das alles zu bedeuten hat……

Danke schon einmal im Voraus…

Jaaaa gegoogelt habe ich aber ohne Erfolg.
Mitglied: Alforno
27.08.2007 um 20:55 Uhr
Was sagt die Ereignisanzeige? Auffälligkeiten?

Wenn das nicht der Fall ist, würde ich an dieser Stelle mit memtest weitermachen.
Einfach mal nach googeln, herunterladen auf CD brennen und dann davon booten.

Tritt das Problem denn unter beiden Betriebssystemen auf?

mfg
Alforno
Bitte warten ..
Mitglied: Bluhminga
27.08.2007 um 22:06 Uhr
das problem tritt bei vista und xp auf.
mem test habe ich gefahren. nichts passiert.
ereignisse und dann unter fehler steht atikmdag bei vista und unter xp steht ati2mtag.
aber die treiber der ati karte habe ich schon auf den neusten stand.....
Bitte warten ..
Mitglied: Alforno
27.08.2007 um 23:36 Uhr
Ich hätte ja jetzt gewettet das der RAM defekt ist.
Hast du denn Änderungen am System gemacht? Neue Komponenten verbaut?
Wie sieht der Fehler in der Ereignisanzeige denn aus?

mfg
Alforno
Bitte warten ..
Mitglied: Bluhminga
28.08.2007 um 00:21 Uhr
unter xp CRT invalid display type bekomme ich angezeigt wenn ich doppel klick auf die fehlermeldung mache.
Unter vista steht nach einem doppel klick auf die meldung: Die Beschreibung der Ereigniskennung ( 45062 ) in ( ati2mtag ) wurde nicht gefunden. Der lokale Computer verfügt nicht über die zum Anzeigen der Meldungen von einem Remotecomputer erforderlichen
Bitte warten ..
Mitglied: Thopie
28.08.2007 um 00:46 Uhr
also erst mal kann das viel sein. das MB ist zum Zocken ist nicht so gut (und das ist milde Formuliert). ich gehe davon aus das das ganze Spannungsmanagment nicht besonders gut ist zumal die Graka auch etwas zieht.

von den Üblichen Problemen mal abgesehen, Dicke Kondensatoren , Netzteil ausreichen und Stromversorgung der Graka sowie MEMTEST des Speichers ( Achtung es gibt da 2 Versionen) mit 400 und 333 MHZ Taktung!! mache folgendens.
1. Speicher und Stress test

wird der bestanden kannst du noch mit der Spannung Spielen aber ansonsten verschenke das MB ( Sorry)
Bitte warten ..
Mitglied: Iwan
28.08.2007 um 08:29 Uhr
auf Grund der Fehlermeldungen lässt sich ja schon das Problem ein wenig eingrenzen
da Du den Treiber für die Grafikkarte ja schon upgedated hast, würde ich als nächstes mal die Grafikkarte ausbauen
kannst ja erstmal die Onboard-Grafikkarte vom Motherboard aktivieren und dann noch mal testen
Bitte warten ..
Mitglied: Bluhminga
28.08.2007 um 11:02 Uhr
habe futuremark pcmark'05 durchlaufen lassen. mit mem test und so. und es kam zu keinem absturz. ich bin sprachlos. wenn der fehler kommen soll kommt er nicht.
Bitte warten ..
Mitglied: Bluhminga
29.08.2007 um 11:38 Uhr
so... habe jetzt mein altes mb eingebaut mit meiner zweiten Festplatte.
habe dort xp druff gemacht. und es läuft alles stabil.
keine abstürze mehr.
alle benchmark tests ohne hacken. nun geht das gute stück zurück.

danke an alles.......
Bitte warten ..
Neue Wissensbeiträge
Router & Routing

Zyxel VMG 1312 B30A - Firmwareupdate nur im "privaten" Firefox Modus möglich

Tipp von the-buccaneer vor 6 StundenRouter & Routing

Hatte hier ein Zyxel 1312 das ums verrecken kein Firmwareupdate durchführen wollte. Datei ist auswählbar, dann kommt der Fortschrittskreisel ...

Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 1 TagWindows 75 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 3 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 4 TagenInternet1 Kommentar

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Heiß diskutierte Inhalte
Hardware
IT-Werkzeugkoffer bis 50,- EUR
gelöst Frage von departure69Hardware44 Kommentare

Hallo. Ich bin als IT-Systembetreuer einer Gemeinde zusätzlich auch der IT-Systembetreuer einer Grund- und Hauptschule. Dort muß ich jedoch ...

Netzwerke
Verteilung von Programmdaten außerhalb des internen Netzwerkes
Frage von mertaufmbergNetzwerke27 Kommentare

Guten Morgen liebe Administratoren, ich versuche zurzeit eine möglichst sichere und einfache Lösung zu suchen, um ein Programmverzeichnis über ...

Netzwerkmanagement
Richtfunknetzwerk mit vielen Hops stabiler gestalten
Frage von turti83Netzwerkmanagement22 Kommentare

Hallo, in meinem Dorf habe ich vor ca. einem Jahr ein Backbone aufgebaut um die Nachbarschaft mit Internet zu ...

Hyper-V
Intel MSC Raid 5 Rebuild
Frage von DannysHyper-V19 Kommentare

Hallo Community, Ich habe einen Modul Server von Intel in Betrieb. Dort ist eine Festplatte aus dem Raid 5 ...