Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Systemhänger Zywall 5 mit TurboCard

Mitglied: dima1234

dima1234 (Level 1) - Jetzt verbinden

29.01.2011, aktualisiert 22:22 Uhr, 3571 Aufrufe, 6 Kommentare

Habe die TurboCard währen des Bootvorgangs eingeschoben....

Die Zywall 5 lässt sich über Lan nicht mehr ansprechen. Über Konsole erscheint nur das er das Betriebsystem entpackt hat und dann hängt sie sich nach der Debugabfrage auf .... Was kann das genau sein ? So ein teure Gerät muss sowas doch verkraften können...
Mitglied: GuentherH
29.01.2011 um 20:12 Uhr
Hallo.

Über Konsole erscheint nur das er das Betriebsystem entpackt hat und dann hängt sie sich nach der Debugabfrage auf

Was wurde gemacht, dass dieser Zustand eingetreten ist?

So ein teure Gerät muss sowas doch verkraften können...

Was muss das Gerät verkraften können?

LG Günther
Bitte warten ..
Mitglied: sk
29.01.2011 um 20:25 Uhr
@Günther: Er hat die TurboCard währen des Bootvorgangs eingeschoben.

Vielleicht war der ausdrückliche Hinweis im Handbuch, die Karte nur im ausgeschalteten Zustand einzuschieben, nicht ganz grundlos?


Zitat von dima1234:
So ein teure Gerät muss sowas doch verkraften können...

Ich bin auch der Meinung, dass mein Auto einen 30km/h-Crash in Anbetracht des Kaufpreises schadlos überstehen sollte, aber der Hersteller sieht das leider anders...


Zitat von dima1234:
Über Konsole erscheint nur das er das Betriebsystem
entpackt hat und dann hängt sie sich nach der Debugabfrage auf .... Was kann das genau sein ?

Karte oder Zywall könnten physischen Schaden genommen haben. Vielleicht hast Du aber auch Glück und es ist nur das Firmwareimage zerschossen.
Startet die ZW ohne Turbocard? Wenn nein: Kommst Du noch in den Debug-Mode?


Gruß
sk
Bitte warten ..
Mitglied: GuentherH
29.01.2011 um 20:37 Uhr
Hi.

@Günther: Er hat die TurboCard währen des Bootvorgangs eingeschoben

Alles klar. Anscheinend wollte mein Auge dieses Satz ganz einfach nicht lesen

Dann kommen wohl nur noch deine Tipps in Frage. Und für den TO - siehe es einfach als Lerneffekt. Und, es lässt sich alles mit dem Öffnen der Geldbörse wieder ausgleichen

LG Günther
Bitte warten ..
Mitglied: dima1234
31.01.2011 um 08:23 Uhr
In den Debug-Mode komm ich rein also soweit das er die Eingabe von Befehlen abwartet gibts da keinen Diagnosebefehl oder sowas ?? Sie startet leider nicht mehr ohne Turbocard ansonsten auch nicht.
Bitte warten ..
Mitglied: sk
31.01.2011 um 16:57 Uhr
Zitat von dima1234:
In den Debug-Mode komm ich rein also soweit das er die Eingabe von Befehlen abwartet

Sehr schön. Es gibt Hoffnung!


Zitat von dima1234:
gibts da keinen Diagnosebefehl oder sowas ??

Doch. Aus dem Kopf meine ich: "ATGT" - bin mir aber nicht sicher. Einfach mal mit "ATHE" die Hilfe aufrufen.
Kannst Du Dir aber m.E. sparen. Bügel die Firmware neu drauf, dann läuft sie wahrscheinlich wieder.
Erst mittels "ATTD" die aktuelle Config sichern. Dann mit "ATUR3" oder "ATLC" ein Default-Rom-File hochladen und danach mit "ATUR" das Bin-File (beides im Firmwarepackage enthalten).


Gruß
sk
Bitte warten ..
Mitglied: dima1234
04.02.2011 um 11:49 Uhr
THX funktioniert wieder ))) nur läuft Sie seit jenem Tag sehr unstabil und schmiert häufig(er) ab....
Bitte warten ..
Ähnliche Inhalte
Firewall
VPN mit Zywall 5 und Android
gelöst Frage von daragusFirewall5 Kommentare

Guten Tag, ich habe mir vor kurzem eine Zywall 5 über eBay zugelegt. Der Hauptsinn davon war, eine DMZ ...

DSL, VDSL
Fritzbox 7590 vor Zywall 5 anbinden
Frage von thomasjayDSL, VDSL5 Kommentare

Hallo zusammen, ich benötige mal wieder fachmännische Hilfe bzgl. der Anbindung einer Fritzbox 7590 vor einer Zywall 5! Also ...

LAN, WAN, Wireless
ZyXEL ZyWALL USG20 - DDNS
Frage von devanagerLAN, WAN, Wireless1 Kommentar

Einen wunderschönen guten Morgen Bin auf Ideensuche und erhoffe mir hier ein paar Inputs - sofern ich komplett auf ...

Netzwerke
ZyWALL Android IPSec VPN
Frage von itse92Netzwerke2 Kommentare

Moin zusammen, ich habe hier eine ZyWALL USG 50 sowie ein Samsung Galaxy S5. Ich möchte vom S5 eine ...

Neue Wissensbeiträge
Viren und Trojaner

Staatstrojaner soll auch per Einbruch installiert werden können

Information von transocean vor 1 TagViren und Trojaner2 Kommentare

Moin, Bundesinnenminister Horst Seehofer will dem Verfassungsschutz Wohnungseinbrüche erlauben, um den geplanten Staatstrojaner zu installieren. Gruß Uwe

Windows 7
Win7 Update scheitert KB4512506
Information von infowars vor 1 TagWindows 7

Falls jemand auch das Problem hat mit dem: Monatliches Sicherheitsqualitätsrollup für Windows 7 für x64-basierte-Systeme (KB4512506) Das scheint mit ...

Humor (lol)
Wenn hacken nach hinten los geht
Information von em-pie vor 2 TagenHumor (lol)5 Kommentare

Moin, weil heute Freitag ist, nachfolgender kurzer Artikel zum schmunzeln:) l+f: NULL ist ein notorischer Falschparker

Windows Update
Windows: August 2019 Patchday-Probleme
Information von kgborn vor 3 TagenWindows Update3 Kommentare

Ich kippe mal einige kurze Informationen hier rein - vielleicht hilft es Betroffenen. Die August 2019-Updates für Windows haben ...

Heiß diskutierte Inhalte
Switche und Hubs
Glasfaser-Anschluss Telekom muss verteilt werden
Frage von cansoniSwitche und Hubs28 Kommentare

Vorweg: Bin nur Anwender und kein Experte Die Situation: Der Vermieter stellt einen Glasfaseranschluss in der Wohnung bereit. Wir ...

Ubuntu
Download manchmal langsam oder komplette Abbrüche bzw. Videos spielen nicht bis zum Schluss
Frage von stefanstpUbuntu17 Kommentare

Immer wieder berichten unsere Kunden, dass Downloads abbrechen oder super langsam sind oder Videos nicht abgespielt werden können bzw. ...

Hyper-V
VMs von Hyper-V auf externer Festplatte
Frage von SnowbirdHyper-V17 Kommentare

Hallo, ich möchte gerne von VirtualBox auf Hyper-V umsteigen und würde auch gerne weiterhin meine VMs auf der externen ...

Festplatten, SSD, Raid
SSDs durch Lagerung ohne Strom nach 6 Monaten defekt?!?
gelöst Frage von GlobetrotterFestplatten, SSD, Raid15 Kommentare

Moin Gemeinde Ich hatte gerade nen Trauerspiel Habe hier etliche NAS-Geräte herumfahren welche ich mal auf die Seite gelegt ...