Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

TCP/IP Probleme bei W2k

Mitglied: frankw

Sporadisch kann eine Workstation mit W2k den DNS-Server unseres Netzwerkes nicht finden.

Selbst bei einem Ping kann er keine Namensauflösung mehr durchführen. Erst wenn unter den Eigenschaften "Netzwerk" unter TCP/IP auf der Registerkarte DNS eine Veränderung vorgenommen wird, kann die WS wieder den DNS-Server finden. Seltsam ist nur, dass irgendeine Veränderung auf dieser Registerkarte ausreicht (Häckchen bei DNS-Suffix..., Übergeordnete DNS-Suffix..., etc.). Einmal Häckchen weg, DNS funtioniert wieder. Ca. eine Stunde später, wenn die Namensauflösung nicht mehr funtioniert, das selbe Häckchen wieder setzen - funktioniert wieder. Kennt jemand das Problem? Für eine Lösung wäre ich sehr dankbar.

Content-Key: 139

Url: https://administrator.de/contentid/139

Ausgedruckt am: 27.10.2021 um 22:10 Uhr

Mitglied: ggedv
ggedv 24.10.2001 um 08:09:23 Uhr
Goto Top
hallo,

ich kenne das Problem zwar nicht, aber in solchen Fällen habe ich immer auf Massnahmen wie SP neu installieren oder TCP/IP neu installieren (das Problem vermute ich im TCP/IP-Stack).

CU

Gregor Gabor
Heiß diskutierte Beiträge
question
Netzwerktool mit IP-SettingsServer2503Vor 1 TagFrageNetzwerkmanagement4 Kommentare

Hallo zusammen, ich meine aus meiner Schulzeit zu wissen, dass es ein Tool gibt, mit dem ich ein Netzwerkplan (Clients, Switches, Router etc.) samt IP-Einstellungen ...

question
Exchange 2016 CU22 blockt sporadisch eingehende Mails gelöst anteNopeVor 1 TagFrageExchange Server5 Kommentare

Hallo zusammen, wir haben hier ein echt lästiges Thema bei dem wir nicht weiter wissen. Und zwar blockt der Exchange bei einem Kunden "sporadisch" Mails. ...

question
Benutzername auf HTTPS Webseite für NAS SyncBischi007Vor 1 TagFrageWebbrowser4 Kommentare

Hallo zusammen, folgendes Problem, bzw. Frage: Für den Download von Dateien wird von einem Softwarehersteller eine Webseite angeboten, Aufruf erfolgt via https es folgt dann ...

info
VCenter 7.0 U3a verfügbarLooser27Vor 1 TagInformationVmware3 Kommentare

Guten Morgen, das neue vCenter 7.0 U3a steht zum Download bereit. Patchnotes: Gruß Looser ...

question
Zertifikate für Multifunktionsgeräte gelöst Net-ZwerKVor 1 TagFrageDrucker und Scanner4 Kommentare

Moin! Ich habe einen Kunden, der von seinem Rechenzentrum vorgeschrieben bekommt, dass seine Multifunktionsgeräte nun die Adressbuchabfrage per LDAPs machen müssen. Das Rechenzentrum hat auch ...

info
Veeam B and R 11.0.1.1261 verfügbarLooser27Vor 1 TagInformationBackup2 Kommentare

Guten Morgen, die neue Version von Veeam 11 (passend zum VMWare Update) steht zum Download bereit. Gruß Looser ...

question
Verwirrung VLSC Anmeldung gelöst dertowaVor 1 TagFrageMicrosoft4 Kommentare

Hallo zusammen, Microsoft kann einen ja schon mal in verwirren und soweit ist es heute wieder. Ich melde mich wie gehabt an unserem VLSC Konto ...

question
Browser mit fest konfigurierter Adresse und OptionenyaschixVor 1 TagFrageWebbrowser6 Kommentare

Hi all, meine erster Beitrag - Danke dass ich dabei sein kann! Zu meinem Problem - Wir haben einen Kunden im Bereich der Produktion, der ...