Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Info Center, Email landen im Versand und werden nicht versendet

Mitglied: www-pcbyte-de

www-pcbyte-de (Level 1) - Jetzt verbinden

09.11.2006, aktualisiert 10.11.2006, 6714 Aufrufe, 4 Kommentare

Alle Email die ich schreibe und versenden will landen im Ordner "Ausgang" und werden nicht versendet ! Bitte um Hilfe.

der Email Empfang funktioniert auch nur 1 mal täglich !
Mitglied: Henne
09.11.2006 um 20:27 Uhr
hi,

einen klaren tipp kann man so global jetzt nicht geben.
wenn du nichts verstellt hattest könnte es vielleicht
an den pop3 oder smtp diensten des providers liegen?
oder firewall?

tobit hat eine eigene knowledgebase die mir öfter geholfen hat.
www.club.tobit.com
Loginname sind die beiden ersten Zahlenblöcke der Lizenz, das Passwort ist der nächste Zahlenblock der Lizenz (Hauptlizenz).

viel glück
Bitte warten ..
Mitglied: finace
09.11.2006 um 21:51 Uhr
Hi,

gehe bitte folgender Massen vor :

1. Gehe in den DvISE Administrator
2. Gehe auf Grappingserver
3.Gehe Auf "Verbindung "
4.Setzte fest wan die Mails immer abgeholt werden. Empfholen sind alle 2 Min da du bei 1 Min teilweise Problem mit dem Provider bekommst

zu den nicht versendeten Mails :

Zeit er irgenden eine Fehlermeldung an ?

wenn nicht gehe folgender massen vor

1. Gehe in den DvISE Admin
2 Gehe auf Postman
3.Gehe auf System
4. Dort auf Provider
5. Kontroliere ob das Häckchen bei Generell Über Provider senden gestezt ist
Mailserver des Providers ist dein "Smtp" Server z.b. "smtp.web.de"
6. Bei Verbindung machst du den Hacken bei eMails sofort senden.

Normal solltes es jetzt gehen wenn nicht versuche ich dir weiter zu helfen

Mfg

Thomas
Bitte warten ..
Mitglied: www-pcbyte-de
10.11.2006 um 09:58 Uhr
okay, habe ich eingestellt. bei Generell über Provider senden ist ein Häckchen dran, bin bei 1blu "mail.pcbyte.de". Ist eine Anmeldung erforderlich ? Wenn ja welchen Parameter benutzen ?
SMTP ( Auth-login )
Pop3
Grabbing Server Zugänge benutzen ??

Habe im Tobit mehrere Email Konten eingerichtet
Bitte warten ..
Mitglied: www-pcbyte-de
10.11.2006 um 09:59 Uhr
Habe das Problem, dass der Dienst "Discussion Server" nicht gestartet ist und sich auch nicht starten lässt. Statu vom Discusion Server " wird gestartet ".

Welche Funktionen hat der Discussion Server im Tobit ?
Bitte warten ..
Ähnliche Inhalte
E-Mail

Spam Email von unsere Info Email auf unsere Info Email ?

Frage von MS6800E-Mail5 Kommentare

Tag Zusammen, habe gestern eine E-Mail mit Anhang (Zip) von unsere Info Email Adresse an unsere E-mai Adresse bekommen. ...

Exchange Server

MAPI E-Email Versand - Verständnisfrage

Frage von staybbExchange Server4 Kommentare

Hallo, Outlook bzw. Exchange nutzt ja das MS eigene proprietäre MAPI Protokoll für die Anbindung der Outlook Clients an ...

Exchange Server

Mails werden nur mit info versendet. Exchange 2010, SBS 2011

gelöst Frage von TikilaExchange Server6 Kommentare

Hallo, Ich habe mich jetzt mal registriert, da mir hier schon oft geholfen wurde und ich vielleicht auch hin ...

Flatrates

LTE auf dem Land?

Frage von MountaindeFlatrates9 Kommentare

Hi, ist LTE auf dem Land eine alternative, wenn man keine anständige Internetleitung bekommt. Ich hab mich mal ein ...

Neue Wissensbeiträge
Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 14 StundenSicherheits-Tools5 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 3 TagenOff Topic14 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Humor (lol)
Spirit of Health-Kongress in Berlin
Information von AnkhMorpork vor 3 TagenHumor (lol)5 Kommentare

tgif! Beim dritten Spirit of Health-Kongress trafen sich am Wochenende Alternativmediziner und Naturheilkundler im Maritim Hotel Berlin, um sich ...

Windows 7

Updates zum Nachrüsten des SHA-2-Support für Windows 7 SP1, Windows Server 2008 (R2) und WSUS 3.0 SP2 sind da

Information von kgborn vor 5 TagenWindows 7

Wie bereits früher angekündigt (Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019) hat Microsoft die ...

Heiß diskutierte Inhalte
Cloud-Dienste
Remotedesktopverbindungen beeinflussen sich gegenseitig
gelöst Frage von Samy89Cloud-Dienste15 Kommentare

Moin, ich habe mehrere RDPs gleichzeitig laufen, auf denen jeweils ein Script via Powershell läuft. In diesem Prozess benutzt ...

LAN, WAN, Wireless
Switch als Verbindung von 2 Netzwerken
gelöst Frage von Lutz-ReLAN, WAN, Wireless12 Kommentare

Guten Tag Ich hab folgendes Problem 2 Rechner und 2 IP Kameras sind ohne dhcp in einen IP4 Netzwerk ...

Netzwerkgrundlagen
Reicht 10GBit Uplink Port für Stacking für ein 10GBit Switch?
gelöst Frage von walnickNetzwerkgrundlagen12 Kommentare

Hallo, Ich habe eine frage. Ich überlege gerade 2 neue Switche von CiscoSG350XG-24F  zu kaufen und die als Core ...

DNS
Größere DNS Probleme nach zweitem DC. Eigentlich sollte es auch dadurch besser werden
Frage von TeWutzDNS12 Kommentare

Hallo zusammen, nachdem ich letzte Woche erfolgreich einen zweiten DC ) an den Start gebracht habe melden sich weiterhin ...