Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

UniFi AP AC Pro - Probleme mit Einrichtung

Mitglied: ment2000

ment2000 (Level 1) - Jetzt verbinden

18.07.2019 um 17:18 Uhr, 368 Aufrufe, 4 Kommentare

Moin, habe Probleme mit der Einrichtung am PC mit dem UniFi.
In der App kein Problem, wird erkannt, dann Name-Passwort, komme zu WLAN, kann auch neuen SSID für AccessPoint und Passwort vergeben. Alles gut, aber sobald ich den UniFi Controller starte und dann auf "Launch a Browser..." klicke, werde ich aufgefordert den Namen und Passwort einzugeben und da verstehe ich die Welt nicht mehr Kein Name und Passwort werden erkannt.
Habe schon Paar mal den Reset gemacht - ohne Erfolg. Wo liegt mein Fehler???
Mitglied: th30ther
18.07.2019 um 19:49 Uhr
Moinsen,
hm...vielleicht einfach nur die Konten Adminzugang + PASSWORT und Gerätezugang + PASSWORT verwechselt?
Fand es am Anfang auch etwas hakelig, gerade auch noch mit erst Konto für Cloudzugriff einrichten (noch ein Benutzer, noch ein Passwort).

Nochmal Reset, Controller neuinstallieren, erneut versuchen:

https://lazyadmin.nl/home-network/how-to-install-a-ubiquiti-unifi-access ...

(nur noch ne kleine Anleitung, allerdings englisch)

Viel Erfolg!
Grüßle
th30ther
Bitte warten ..
Mitglied: Spirit-of-Eli
18.07.2019 um 20:03 Uhr
Moin,

wenn der AP mit der APP verbunden ist, geht das nicht mehr mit dem Controller.
Zumindest war das mein stand vor ein paar Jahren.

Mit der APP kannst du ja den Controller steuern.

Gruß
Spirit
Bitte warten ..
Mitglied: NordicMike
19.07.2019 um 00:16 Uhr
Auch der Standardname/Passwort nicht? (ubnt /ubnt )
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Problem mit Unifi AP-AC v2
Frage von gamerffLAN, WAN, Wireless3 Kommentare

Hallo Forum, ich habe ein Problem mit einem unserer Accesspoints. Das Gerät hängt nach einem Stromausfall im TFTP Modus ...

LAN, WAN, Wireless
Sophos UTM + Unifi Ap Ac Pro
gelöst Frage von Xaero1982LAN, WAN, Wireless11 Kommentare

Hallo Zusammen, ich hab folgendes "Problemchen" Ich hab ne Sophos UTM laufen, auf der ein DHCP läuft. Da dran ...

LAN, WAN, Wireless
UniFi AP-AC v2 funktioniert nicht mehr
Frage von gamerffLAN, WAN, Wireless7 Kommentare

Hallo Forum, ich habe einen UniFi AP-AC v2 im einsatz. Das Gerät hängt seit mehreren Wochen im TFTP Modus. ...

LAN, WAN, Wireless
TL-SG108E Vlan mit Unifi AP AC
gelöst Frage von felsenstadtLAN, WAN, Wireless2 Kommentare

Guten Abend, ich möchte gerne mit dem TP-Link SG108E ein Vlan mit einem UnfiAP AC einrichten. Derzeit habe ich ...

Neue Wissensbeiträge
Humor (lol)

"Linux und 5 Gründe Warum man kein Windows verwenden sollte sondern Ubuntu Linux"

Tipp von Snowbird vor 13 StundenHumor (lol)8 Kommentare

Gerade gefunden. Ja, ist etwas älter, aber irgendwie lustig?

Humor (lol)

"Warum Linux in einer vernetzten Welt einfach keinen Komfort bietet!"

Tipp von Snowbird vor 1 TagHumor (lol)13 Kommentare

Ein interessanter Einblick warum Linux nichts für Geräteübergreifende Arbeit ist :)

Humor (lol)
Zuviel Speicher ist ungesund. :-)
Tipp von Lochkartenstanzer vor 1 TagHumor (lol)14 Kommentare

Moin Kollegen, Heute hatte ich ein ungewöhnliches Aha-Erlebnis: Über das Wochenende habe ich einen einen 6 Jahre alten Bare-Metal ...

Windows Update

KB4517297 verfügbar, behebt Fehler in VB6 VBA VBScript

Information von sabines vor 1 TagWindows Update

Das Update behebt mögliche Fehler in VB6, VBA und VBScript, die durch das Update KB4512486 vom August entstanden sind. ...

Heiß diskutierte Inhalte
Router & Routing
Deinstalliertes Geräte wird in FritzBox noch immer als verbundenes Gerät angezeigt
gelöst Frage von imebroRouter & Routing18 Kommentare

Hallo, in meiner FritzBox 7490 wird im Bereich "Funknetz" ein Gereät bei den verbundenen Geräten angezeigt, wobei ich nicht ...

Batch & Shell
PowerShell - Text an HTMLbody übergeben mit UTF-8 Kodierung
Frage von Pat.batBatch & Shell14 Kommentare

Hallo zusammen, ich stoße momentan auf folgendes Problem. Ich möchte mit meinem Skript E-Mails versenden. Text und Signatur samt ...

Sonstige Systeme
Ist es möglich ein ISDN-Telefon an einen analogen Anschluss anzuschließen?
Frage von cramtroniSonstige Systeme14 Kommentare

Also anders herum geht es ja, da gibt es ja diese Adapter von RJ11 auf TAE-F, aber gibt es ...

Humor (lol)
Zuviel Speicher ist ungesund. :-)
Tipp von LochkartenstanzerHumor (lol)14 Kommentare

Moin Kollegen, Heute hatte ich ein ungewöhnliches Aha-Erlebnis: Über das Wochenende habe ich einen einen 6 Jahre alten Bare-Metal ...