Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung spielt verrückt 95%-0 %-95 % usw.

Mitglied: Mac1979

Mac1979 (Level 1) - Jetzt verbinden

12.04.2005, aktualisiert 26.04.2006, 3483 Aufrufe, 2 Kommentare

Hallo zusammen,

wer kann mir helfen? Ich habe mir vor kurzem einen PC selbst zusammen gestellt und habe mir eine WLAN PCI Karte von ASUS eingebaut auf ein Board von ASUS. Die Verbindung baue ich mit einem FritzBox SL WLAN auf. Nun habe ich seit dieser Zeit das Problem, dass die Verbindung immer wieder zusammen bricht und zwar kommt nach einiger Zeit im Verbindungsassistenten die Übertragungsrate von 30 % auf 0 % und dann wieder auf 95 % und geht dann eine ganze weile so und dann fällt es schlussendlich auf 0 % runter und kommt nicht mehr hoch. Dann muss ich den PC Neu-Starten um wieder eine Verbindung herzustellen. Vorher als ich noch mit meinem alten Rechner rein ging hatte ich das Problem nicht. Oder kann dieses vielleicht auch damit zu tun haben, weil ich mir eine neue Firmenware Update von der FritzBox geholt habe?
Vielen Dank für Eure Hilfe.

Gruß
Marcus
Mitglied: Teddyhamster2000
12.04.2005 um 23:51 Uhr
Hallo!

Ja, dass kann mit dem Firmeware-Update zusammenhängen!! Die AVM-Geräte bieten die Funktion "auf Werkseinstellungen zurücksetzen" an, damit wird auch auf die alte Version der Firmeware zurückgespielt - schau aber nochmal im Handbuch nach! Problem an der Sache ist nur, dass du alle Einstellungen im Router neu setzen musst... Selbiges ist sicherlich beim Update auch passiert, sollte dir also keine Probleme bereiten ;)

Gruß, Robert
Bitte warten ..
Mitglied: pinguin79
26.04.2006 um 16:12 Uhr
Hi,
schau mal nach einer neueren Firmware
Bitte warten ..
Ähnliche Inhalte
Hyper-V

Windows 95, 98, usw. in Hyper-V ausführen

gelöst Frage von chriskatzHyper-V6 Kommentare

Hallo! Ich habe einen Server mit Windows Server 2008 R2. dort wird Hyper-V ausgeführt! Ich habe folgendes Problem: Ich ...

Windows 10

Windows 10 Store GPO spielt verrückt!

gelöst Frage von BrotrestWindows 1014 Kommentare

Guten Morgen, ich habe im Moment das Problem, dass auf unseren Clients der Store und die App's wieder freigegeben ...

Windows 10

Spielt Windows 10 seit heute verrückt?

Frage von hanheikWindows 105 Kommentare

Das kann doch kein Zufall sein: 1. Mein PC meldete heute morgen, die Platte C sei voll. Als ich ...

Hyper-V

Linux VM unter Hyper-V meldet in Konsole: sd 2:0:0:0: rejecting I O to offline device

Frage von lasterHyper-V2 Kommentare

Hallo, habe in einer Hyper-V Clusterumgebung mit Win Server 2008 R2 SP1 neben vielen Windows-VMs auch 2 Linux VMs ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 2 TagenDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 2 TagenSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 3 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 4 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V Manager startet, jedoch keine VM
Frage von NaleorHyper-V14 Kommentare

Hallo zusammen, auf meinem Windows 10 (Build 1703) Notebook von der Arbeit scheint Hyper-V plötzliche nicht mehr zu funktionieren. ...

DNS
50 EUR für Telekom-, Unitymedia- und Vodafone-Kunden
Frage von Zorro1199DNS13 Kommentare

Hallo zusammen, wie evaluieren gerade das korrekte Einhalten von DNS-TTLs durch verschiedene Provider. Aktuell suchen wir noch Kunden der ...

Windows Server
Sonntagsfrage: Welchen Sinn seht Ihr noch im Server 2019 Essentials
Frage von ashnodWindows Server13 Kommentare

Guten Morgen, ich habe gestern den Windows Server 2019 Essentials als Trial in einer VM installiert um mir das ...

Video & Streaming
GO PRO 7 Black 4K 60 FPS MP4 HEVC(H.265) Codier Probleme
gelöst Frage von REN0XXVideo & Streaming10 Kommentare

Mahlzeit, ich habe mir Letztens Die GoPro Hero Black 7 gekauft, da diese nun auch 4K und 60FPS unterstützt ...