Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Wie verhindere ich, das bei Start die ISDN-Karte nach einem Netzwerk sucht

Mitglied: ickehausen

ickehausen (Level 1) - Jetzt verbinden

24.08.2006, aktualisiert 31.08.2006, 4072 Aufrufe, 5 Kommentare

Ich habe eine Workstation, die eine Netzwerk und eine ISDN Fritz-Card installiert hat. Beim Starten benötigt der Rechner extrem lange, weil er einen Netzwerkverbindung über die Fritz-Card herstellen will.

Ich habe eine Workstation, die eine Netzwerk und eine ISDN Fritz-Card installiert hat. Beim Starten benötigt der Rechner extrem lange, weil er einen Netzwerkverbindung über die Fritz-Card herstellen will. Wie verhindere ich dieses, damit er schneller startet?
Mitglied: Supaman
24.08.2006 um 17:45 Uhr
recht simpel: netzwerk-umgebung-> eigenschaften (da wo die netzwerkkarten sichtbar werden). dort siehst du neben der onboard netzwerkkarte ein fritzcard-irgendwas. das ding löschen oder deaktiviren
Bitte warten ..
Mitglied: superboh
25.08.2006 um 01:32 Uhr
Oder der Karte einfach eine IP-Adresse aus einem privaten Netz eintragen. Dann sucht er nicht erst nach einem DHCP-Server.
Bitte warten ..
Mitglied: MehLan
25.08.2006 um 23:18 Uhr
Oder der Karte einfach eine IP-Adresse aus
einem privaten Netz eintragen. Dann sucht er
nicht erst nach einem DHCP-Server.



Hi , und wenn das alles nicht helfen sollte " was unwahrscheinlich ist",kann man die Netzwerkkarte die ja onboard ist im BIOS deaktiviren.

so das Sie überhaup gar nicht funktionieren kann.

mal kurz rein geschaut

MFG
Bitte warten ..
Mitglied: ickehausen
30.08.2006 um 12:21 Uhr
Hallo Zusammen,
danke für Eure Antworten, aber leider bringt mich keine davon weiter. Ich muß noch dazu sagen, das die Netzwerkkarte mit fester IP benötigt wird, um sich mit unserem Netzwerk zu verbinden. Die Fritzkard stellt eine Verbindung zu einem Großrechner her, der DHCP hat.
Somit kann ich der Fritzkard keine IP zuweisen. Ich kann aber auch weder die Netzwerkkarte noch die Fritzcard deaktivieren.

Weiter muß ich die Fehlerbeschreibung noch dahingehend ergänzen, dass mit Starten die Windowsanmeldung gemeint ist.
Bitte warten ..
Mitglied: MehLan
31.08.2006 um 18:54 Uhr
Hi ich verstehe denn sinn in deiner situation nicht, ein Rechner kann maximal zwei Netzwerkkarten haben, das sollte kein problem sein !
" Drei habe ich nicht gesehen "
Aber das Problem scheint deine konfiguration zu sein liste mir mal die IP- adress einstellungen samt gateway auf.

Dieses problem hatte ich auch mal ,daher versuche ich dir zu helfen
MFG
Bitte warten ..
Ähnliche Inhalte
Windows 10
Nach Start kein Netzwerk
Frage von MegaGigaWindows 1011 Kommentare

Moin :-) Bei einem Client bei uns im Netzt habe ich immer nach dem Start/Neustart Probleme mit dem Netzwerk. ...

Netzwerkgrundlagen

Verständnisfrage Netzwerk und ISDN über ein Kabel

gelöst Frage von AkcentNetzwerkgrundlagen5 Kommentare

Hallo, ich habe eine technische Verständnisfrage. Folgender Sachverhalt: - Es gibt 2 PC die über einen 100MBit-Switch, dann über ...

Server-Hardware

Kleines Unternehmen sucht Serverlösung

gelöst Frage von sika9910Server-Hardware4 Kommentare

Hallo erstmal, ich habe folgendes Problem. Wir, ein kleines Unternehmen in München (<10 Mitarbeiter) arbeiten Momentan mit Keiro auf ...

Windows Netzwerk

WDS Domainjoin sucht falschen Server

Frage von AgrippaWindows Netzwerk1 Kommentar

Hallo zusammen. Ich hoffe Ihr könnt mir helfen. Ich installiere grad eine Domäne mit 10 Standorten. In jedem Standort ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 2 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 2 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 4 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 5 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk33 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
gelöst Frage von Leo-leHosting & Housing24 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

LAN, WAN, Wireless
WLAN und Ausmessung - Eine Glaubensfrage?
Frage von ptr2brainLAN, WAN, Wireless23 Kommentare

Liebe Experten, als Sys-Admin habe ich mir schon öfter die Frage gestellt, ob es sich beim Thema WLAN und ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung19 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...