Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Veritas - Symantec Backup Exec 10.0 - Nachträgliche Analyse was wann gesichert wurde

Mitglied: Larz

Larz (Level 2) - Jetzt verbinden

08.05.2006, aktualisiert 14:29 Uhr, 4657 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe das Problem dass scheinbar die Sicherung eines Kunden einen Domino-Server abgeschossen hat. Nun habe ich den genauen Zeitpunkt des Absturzes und wollte "kurz" nachschauen, was die Sicherung da gemacht hat. Leider finde ich keeinen Punkt in der Adminkonsole der mir nachträglich so etwas anzeigt. Ist das Log irgendwo im Programmverzeichnis versteckt?

Gruß & Danke
Larz
Mitglied: vprinz
08.05.2006 um 12:55 Uhr
Hallo Larz,

normaler Weise muss es ein Log in dem Menüpunkt Autragsüberwachung (Backup Exec AdminKonsole) geben.
Wenn dieser (auf Grund des Absturzes) nicht erzeugt wurde, dann schaue mal unter der dem Menüpunkt Wiederherstellung und versuche das Band von der Betrofenden Sicherung zu finden.
Browse das Band und schaue was gesichert worden ist.

Gruss
vprinz
Bitte warten ..
Mitglied: Larz
08.05.2006 um 14:10 Uhr
Hi vprinz,

Das ist mein Problem - in der Auftragsüberwachung ist KEIN Fehler, und über die Bänder die Datei rauszufinden ist bei einem 7-fach Wechsler ziemlich zeitaufwendig, zudem müsste ich wohl jede einzelne Datei prüfen, und ich sehe nicht wo dort stehen soll wann wann genau die Datei gesichert wurde....

Gruß
Larz
Bitte warten ..
Mitglied: vprinz
08.05.2006 um 14:27 Uhr
Hi vprinz,

Das ist mein Problem - in der
Auftragsüberwachung ist KEIN Fehler,

" Im Sicherungsprotokoll siehst du immer ob der Job abgeborchen worden ist oder nicht.
Fehler konnte dieser bei einem Absturz nicht reinschreiben. "


und über die Bänder die Datei
rauszufinden ist bei einem 7-fach Wechsler
ziemlich zeitaufwendig, zudem müsste
ich wohl jede einzelne Datei prüfen,
und ich sehe nicht wo dort stehen soll wann
wann genau die Datei gesichert wurde....

"
Wenn du unter wiederherstellung gehst und die Anzeige nach Ressourcen einstellst,
dann siehst du statt den Bändern die Baumstruktur mit Servern.
Such dir deinen Server raus und dann das Laufwerk.
Dadrunter findest die Tagen an denen dein Server gesichert worden ist.
Such dir dein Datum raus und gehe weiter in die Struktur.

In einer abgebrochenen Sicherung zeigt Backup Exec normaler weise einen Roten Kreuz
oder einen X Zeichen. D.h. dass die Sicherung nur bis zu diesem Verzeichnis gekommen ist.
Wenn du keine findest dann sollte alles gesichert worden sein.

Ein Tipp: Die Bänder dazu findest du raus wenn du auf das Datum (im root) mit rechten Maustaste klickst und Eigenschaften sagst und dann bänder.
dort stehen diese alle aufgeliestet die für diese Datensicherung benötigt wurden.

"

Gruß
VPrinz
Bitte warten ..
Mitglied: vprinz
08.05.2006 um 14:29 Uhr
Hi ich bins nochmal,

vielleicht kannst du mir wenn es geht das protokoll exportieren und zuschicken.
Dann kann ich dir denke ich mehr helfen.

Gruss
VPrinz
Bitte warten ..
Ähnliche Inhalte
Backup
Symantec oder Veritas
gelöst Frage von dosserBackup21 Kommentare

Ich brauche Erfahrungsberichte bzw Empfehlungen Gegeben: Server 2012 R2 mit SQL 2012 und einem 2003er-Server in einer VM im ...

Windows Server

Symantec BackUp Exec: Datenbank nicht bereitgestellt:

Frage von DorianWindows Server6 Kommentare

Guten Morgen zusammen, Ich habe ein Problem mit Symantec BackUp Exec. Und benötige euch hilfe da ich im Internet ...

Backup

Erfahrungen mit Symantec Backup Exec 15

gelöst Frage von KuemmelBackup1 Kommentar

Moin Kollegen, hat jemand von euch schon Symantec Backup Exec 15 produktiv im Einsatz/gehabt? Ich bin auf der Suche ...

Backup

Symantec Backup Exec 15 Bandlaufwerk entfernen

Frage von 14634Backup13 Kommentare

Hallo zusammen, ich nutzte Symantec Backup Exec 15 mit B2D -> B2T auf einem 2012R2 Server jetzt wollte ich ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 1 TagiOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 1 TagiOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 3 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 4 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Windows Netzwerk
Kerio. Kann keine Mails empfangen aber senden. Wer ist schuld. Kerio oder Windows domäne?
gelöst Frage von frosch2Windows Netzwerk22 Kommentare

Hallo, es existiert ein Problem bei uns mit dem mailen. Alle bestehenden Nutzer können mailen. Raus wie rein. Neuen ...

Hosting & Housing
VMware VM mit über 1TB RAM für S4HANA
Frage von Leo-leHosting & Housing20 Kommentare

Hallo zusammen, wer hat Erfahrng und kann mir einen Tipp zum sizing von S4HANA Systemen geben? Wir möchten, zunächst ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
gelöst Frage von gabeBUExchange Server17 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Virtualisierung
Gebrauchte Server Hardware als Virtualisierungs-"Spielwiese"?
Frage von NixVerstehenVirtualisierung15 Kommentare

Einen wunderschönen guten Morgen zusammen, ich möchte mich gerne etwas tiefer mit dem Thema Virtualisierung beschäftigen und dazu ein ...