Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Verschieben von CRM 3.0 auf einen anderen Server in Domaine

Mitglied: elradko

elradko (Level 1) - Jetzt verbinden

25.10.2007 um 07:56 Uhr, 3378 Aufrufe

CRM läuft auf dem neuen Server schon, nur nicht mit den Daten des Alten

Hallo Zusammen,

nun da auch der teure Consultant nicht weiter weiß, wende ich mich an Euch.

Folgendes Szenarion.

Ich hatte testweise auf einem Server MS CRM 3.0 installiert, da es wie immer im Vertrieb schnell gehen mußte haben alle natürlich darauf gleich gearbeitet....

Da ich die Lizenz nicht auf den Testserver, sondern auf den Produktivserver aktivieren will, muß ich alles verschieben.

Ich habe eine Domain und beide Server (SBS 2003) sind Domaincontroller, alle Benutzer sind auf dem Produktivssystem verschoben und auch die Datenbank des CRM´s ist verschoben, nur leider kann sich keiner anmelden, da keiner eine SecurityRole zugewiesen bekommen haben sollte....

Ich denke es liegt daran, dass die ID´s zu verschieden sind auf beiden Server.

Nun meine Frage, wie kann man effektiv und schnell und ohne große Umwege die bestehenden Daten auf dem Produktivserver kopieren ?

Ein Import/Export klappte nicht und auch kein Backup/Restore der Datenbank...

Bin nun am Ende meines Lateins...


Viele Grüße

Carsten
Ähnliche Inhalte
Hosting & Housing

CRM System Server extern über Domain erreichbar?

Frage von isarc01Hosting & Housing6 Kommentare

Hallo, Wir haben ein CRM System unter Centos OS aufgesetzt. Centos läuft unter HyperV. Derzeit läuft es unter einer ...

Microsoft

CRM Software

Frage von BastiG13Microsoft2 Kommentare

Hallo zusammen, ich wollte mal von euch wissen mit welchem CRM Programm ihr arbeitet. Ich bin jetzt mit dem ...

Groupware

Lexware + CRM?

Frage von Nommu8Groupware1 Kommentar

Hallo, da es leider keinen CRM Bereich gibt, passt es höchstens noch hier denke ich. Kennt jemand ein CRM, ...

Windows Server

CRM Programm Problem

gelöst Frage von DaHuberWindows Server7 Kommentare

Hallo zusammen, Haben 2 Cluster rds 1 rds 2 nenne ich die mal ein Programm Cobra CRM, das auf ...

Neue Wissensbeiträge
Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 2 TagenOff Topic

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 2 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Sicherheit

MikroTik: Sicherheitslücke wird ausgenutzt obwohl ein Update seit langem verfügbar ist

Information von sabines vor 2 TagenSicherheit

Obwohl ein Update, dass die nun massenhaft ausgenutzte Lücke schließt, seit langem (März 2018) verfügbar ist, wird es offensichtlich ...

Informationsdienste
Gut getarnter Trojaner unterwegs (Emotet)
Information von nepixl vor 4 TagenInformationsdienste3 Kommentare

Hallo, quick & dirty: ein neuer Cryptotrojaner sorgt wieder für Millionenschäden. BSI Artikel Heise Artikel Der Trojaner kommt in ...

Heiß diskutierte Inhalte
Rechtliche Fragen
Systemhaus auf Abwegen
Frage von rocco61Rechtliche Fragen12 Kommentare

Hallo zusammen, bin derzeit ratlos bei dem folgenden Scenario: In einen Seniorenheim wurde beschlossen, die IT an eine andere ...

Exchange Server
Exchange Server 2010: Keine Eingehenden E-MAils
Frage von gabeBUExchange Server10 Kommentare

Hallo Zusammen Ich habe das kurzen auf dem Exchange 2010 Server das Problem, dass ich keine externen E-Mails mehr ...

Router & Routing
MikroTik - Routing, Bridging, Switching
gelöst Frage von Alex29Router & Routing9 Kommentare

Hallo in die Runde, als Hobby-Admin würde ich bitte mal wieder Eure Hilfe benötigen. Seit der Umstellung auf RouterOS ...

Windows Server
HP Proliant DL 380G7 ILO2 Problem und DL 580G6 OS Prolem
gelöst Frage von Home-NeulingWindows Server6 Kommentare

Hallo, ich bin neu hier, und hoffe das ich hier jetzt auch richtig Poste. Ich habe mir zuhause ein ...