Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Versenden von Mails - Fehlermeldung - pop-before-smtp??

Mitglied: marcusK

marcusK (Level 1) - Jetzt verbinden

06.01.2005, aktualisiert 14:33 Uhr, 10678 Aufrufe, 4 Kommentare

Hallo,

in unserem Netz kommt es manchmal (huhuuu! diese Fehler sind die besten!) beim Versenden von Mails zu der folgenden Fehlermeldung (Zitat aus der Rück-Email):

QUOTE
Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.
FirmenServer.FirmaGmbH.local #5.5.0 smtp;553 sorry, that domain isn't in my list of allowed rcpthosts (#5.7.1)
UNQUOTE

Zuerst dachte ich, dass es etwas mit pop_before_smtp , also mit der authentifizierung bei unserem Provider zu tun hat. Aber diese Fehlermeldung deutet für mich auf....eine falsche Konfiguration im ExchangeServer hin.

Weiß jemand Rat?

Grüße,
marcus
Mitglied: 7217
06.01.2005 um 10:41 Uhr
Frag mal bei deinem Provider nach, ob der irgendwelche Fehlermeldungen für dich in seinen Logfiles hat.

Gruß, Mupfel
Bitte warten ..
Mitglied: marcusK
06.01.2005 um 11:12 Uhr
Hm, das glaube ich nicht.....ich hab auch gerade gesehen, dass dieses Forum keine Größer/Kleinerals-Zeichen ohne Escapezeichen o.d. verarbeitet....die 2. Zeile der Fehlermeldung war gar nicht zu sehen!

Grüße,
marcus
Bitte warten ..
Mitglied: 7217
06.01.2005 um 11:46 Uhr
Habe mir mal eben die Fehlermeldung genauer angeschaut und festgestellt, dass ich diese auch schonmal bekommen habe, und zwar bei meinem ehem. Hoster. Der Fall war so gelagert, dass man an mich keine Emails versenden konnte und diese Fehlermeldung als Bounce bekommen hat.

Grund war hier ein falsch konfigurierter Mailserver. Die Unfähigkeit, den Mailserver innerhalb von 2 Monaten richtig zu konfigurieren hat mich damals jedoch bewogen, von netbeat.de woanders hin zu wechseln

Gruß, Mupfel
Bitte warten ..
Mitglied: marcusK
06.01.2005 um 14:33 Uhr
hehehe, witzigerweise habe ich heute auch gehabt. Wir gehen über den Provider EWETEL in's Netz und einer Server dieser Firma (eine bestimmte IP) war auf einer Blacklist....und zwar der hier:

http://dsbl.org

Aber das hat nichts mit meinem Problem zu tun, denn er sagt ja, dass die Domäne (FirmenServer.FirmaGmbH.local) nicht auf seiner der Server (unser lokaler Firmenserver) kein "allowed rcpthost" ist!

Außerdem kommt dieser Fehler ja nur _manchmal_ vor. Erhält ein Client diese Meldung (dass die Mail nicht versendet werden konnte) und er probiert es 2 Minuten später nochmal, klappt es!

Grüße,
marcus
Bitte warten ..
Ähnliche Inhalte
Windows Server

SBS2011: POP Connector lässt Mail verschwinden

gelöst Frage von roknrollWindows Server12 Kommentare

Hallo! Ich habe hier ein bestehendes System (SBS2011) mit knapp 20 Benutzern, welche Mails per POP3 vom Provider abholen. ...

Exchange Server

E-Mail Weiterleitung von POP-Account an Verteiler

Frage von lupoloExchange Server4 Kommentare

Guten Morgen, Wir setzen einen Exchange Server 2013 ein. Folgendes Szenario: Unsere Buchhaltung versendet per SMTP (kein Exchange Konto) ...

Verschlüsselung & Zertifikate

Fehlermeldung Pop3 login Kerio Mail Server

Frage von De-WormserVerschlüsselung & Zertifikate

Hallo an alle, habe eine Frage zu einer bestimmten Fehlermeldung im Sicherheitsprotokoll des Kerio Mail Servers. Failed POP3 / ...

E-Mail

Fehlermeldung Mailserver Mail wird aber zugestellt

Frage von BAMA1971E-Mail5 Kommentare

Hallo @ ALL Wir schicken an einen bestimmten Kunden bis zum 21.06.2017 täglich Mails und diese kommen auch immer ...

Neue Wissensbeiträge
Internet

(NetzDG) .und Ihr heult über Limux in München, schon gehört, was die SPD vor hat?

Information von certifiedit.net vor 18 StundenInternet7 Kommentare

Na dann, Gute Nacht Bürgerrechte. Wofür dann eigentlich die DS-GVO? Ich bezeichne mich als Polizist und hol mir einfach ...

Sicherheit

Chrome 79 übermittelt eingegebene Kennwörter nach Hause

Information von DerWoWusste vor 3 TagenSicherheit15 Kommentare

Ab sofort warnt Chrome standardmäßig Nutzer davor, wenn aus Leaks bekannte Passwörter zum Einsatz kommen. Beim Besuch einer Website, ...

Viren und Trojaner
Trend Micro WFBS 10 SP1 Patch 2185
Tipp von Abramelin vor 3 TagenViren und Trojaner3 Kommentare

Hi, Hab gerade gesehen das Patch 2185 für TM WFBS 10 SP1 erschienen ist! Werde mal Morgen den Patch ...

Viren und Trojaner

Neuer Virus lässt Windows im abgesicherten Modus starten

Tipp von transocean vor 3 TagenViren und Trojaner7 Kommentare

Moin, lest selbst. Grüße Uwe

Heiß diskutierte Inhalte
Windows 7
Windows 7 - Ein DSL Speedtest - Mehrere Browser - Unterschiedliche Ergebnisse
gelöst Frage von AusAltwirdNeuWindows 725 Kommentare

Hallo zusammen, mein PC hat zwei Rj45 Anschlüsse. Beide sind auf Gigabit Vollduplex eingestellt. An beiden Anschlüssen erreiche ich ...

LAN, WAN, Wireless
UniFi AP AC Pro wenig Durchsatz
Frage von matze2090LAN, WAN, Wireless10 Kommentare

Hallo, ich habe mir zwei UniFi AP AC Pros gekauft, da sie eine sehr gute Rezzesion haben. Ich habe ...

Festplatten, SSD, Raid
Klonen von dynamischen Laufwerk auf SSD nicht möglich
Frage von LordNicon79Festplatten, SSD, Raid8 Kommentare

Hallo zusammen, ich bin grad das erste Mal auf ein Problem gestoßen was mich ehrlich gesagt erstaunt und wo ...

LAN, WAN, Wireless
Netzwerkswitch (ohne Lüfter) mit WLAN
Frage von Ghost108LAN, WAN, Wireless8 Kommentare

Hallo zusammen, suche für mich privat nach einem Switch (lüfterlos) welche auch WLAN ausstrahlt. Mindestens 12 LAN Ports. Könnt ...