Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Vista braucht nach Sophos Installation ewig um hochzufahren

Mitglied: Broenstedt

Broenstedt (Level 1) - Jetzt verbinden

11.09.2007, aktualisiert 12:02 Uhr, 4646 Aufrufe, 6 Kommentare

Hi,

mein Arbeistkollege, zuständig für die Installation und Konfiguration des neuen Antivirus Sophos in unserem Betrieb, installierte vor einigen Tagen Sophos auch auf meinem PC. Wie sich herrausstellte wurde dies auf eine so schlampige art durchgeführt, dass der alte Virenscanner McAfee nicht sauber deinstalliert wurde.

Als ich schluss endlich die Schnauze voll hatte installierte ich meinen Rechner neu und hatte das gleich Problem. Wie sich herrausstellte hatte er vergessen im alten Überwachungsserver meinen Rechner aus den Richtlinien zu nehmen.

Als die ersten Probleme behoben waren und ich meinen Frust heruntergeschluckt hatte lief der Rechner zunächst ohne "Probleme".

Bereits am nächsten Tag musste ich jedoch feststellen, dass mein PC 8 Minuten bis zur Anmeldung benötigt und weitere 5 nach dieser Anmeldung. Da innerhalb unser Domäne bereits Aktionen durchgeführt werden bevor man überhaupt am Rechner angemeldet ist und er vor der Installation von Sophos sauber funktionierte gehe ich stark davon aus, dass es ein Problem mit demselbigen gibt.

Ein Hardware Problem ist auszuschließen. Mein Arbeistkollege miente desweiteren, dass die Hilfe seitens Sophos sehr gut sei. Wohingegen er das Problem nicht lösen konnte.

Brauche Hilfe! Mein Arbeitskollege ist mit seinem Latein am Ende und ich bin in der Materie nicht soweit drin, dass ich abhilfe wüsste.

Hat sonst noch jemand so ein Problem???

Andreas
Mitglied: cykes
11.09.2007 um 10:06 Uhr
Hi,

zunächst einmal wäre es gut zu wissen, welches Sophos Paket in welcher Version ihr einsetzt?

Gruß

cykes
Bitte warten ..
Mitglied: Broenstedt
11.09.2007 um 10:41 Uhr
Hi,

zunächst die Version 6.8.5 und jetzt die Version 7.
Bitte warten ..
Mitglied: cykes
11.09.2007 um 10:49 Uhr
Habt ihr serverseitig die Small Buiness Lösung oder die Enterprise Edition im Einsatz?
Bitte warten ..
Mitglied: Broenstedt
11.09.2007 um 11:19 Uhr
Wir haben bei uns die Enterprise Lösung im Einsatz. Von hieraus wird der Betrieb gesteuert und ist auch nur innerhalb der Domäne erreichbar, was zumindest die Update funktion angeht
Bitte warten ..
Mitglied: cykes
11.09.2007 um 11:25 Uhr
Meldet die Enterprise Console auf dem Server irgendwelche Fehler nach der Installation auf dem Vista Client? Stehen unter "Rechtsklick auf das Sophos Symbol auf dem Vista Client -> Updates
Konfigurieren -> Protokoll -> Protokolldatei ansehen Button" irgendwelche Fehlermeldungen?

Habt ihr die Client Firewall von Sophos mitinstalliert?
Bitte warten ..
Mitglied: Broenstedt
11.09.2007 um 12:02 Uhr
Keine Fehlermeldungen. Weder im Protokoll noch irgendwo anders bei diesem PC.

Die Client Firewall kommt bei uns nicht zum Einsatz
Bitte warten ..
Ähnliche Inhalte
Microsoft Office

Excel 2010 braucht ewig für speichern unter

Frage von zlatti75Microsoft Office6 Kommentare

Einige User holen sich Daten aus dem ERP System (Infor) in Excel rein (ist eine XML Datei die automatisch ...

Drucker und Scanner

Ricoh Netzwerkdrucker braucht ewig zum ausdrucken

gelöst Frage von JanRaHHDrucker und Scanner8 Kommentare

Wir haben uns einen neuen Drucker angeschafft (Ich war strikt gegen diesen aber neeeein, es musste genau der sein) ...

Windows 10

Drucker braucht ewig. Win 10 und Netzwerkdrucker

gelöst Frage von killtecWindows 108 Kommentare

Hallo, ich habe auf einem Client das Problem, dass das Drucken ewig dauert. Bei anderen ist das nicht der ...

Firewall

TLS-Handshake dauert ewig im Browser - Sophos UTM Proxy

gelöst Frage von Freak-On-SiliconFirewall9 Kommentare

Servus; Hab hier eine Sophos UTM 9.506-2 als VM auf einem ESXi6 als Firewall und als Proxy (Transparent mode) ...

Neue Wissensbeiträge
Microsoft Office

Office 365 Makro Schutz nicht immer per GPO möglich

Information von sabines vor 2 TagenMicrosoft Office5 Kommentare

Der zum Schutz gegen Verschlüsselungstrojaner wichtige Makroschutz lässt sich wohl in Office 365 nicht immer per GPO einstellen. Für ...

Netzwerkmanagement
How To Mikrotik Netinstall
Erfahrungsbericht von areanod vor 4 TagenNetzwerkmanagement

Jedes Mal wenn ich Netinstall längere Zeit nicht benutzt habe stolpere ich über die „Besonderheiten“ dieser Software. Das ist ...

Microsoft
Microsoft: LDAPS per Update als Default
Information von em-pie vor 4 TagenMicrosoft2 Kommentare

Hallo, Microsoft wird mit einem der zukünftigen Updates LDAP auf LDAPS per Default umstellen. Admins von angebundenen Systemen die ...

Humor (lol)

Funny: Warum es immer schwieriger wird, die richtigen Produkte online zu finden

Information von Dilbert-MD vor 6 TagenHumor (lol)21 Kommentare

Wir befinden uns in der Rubrik "Off Topic - Humor" und in 15 Minuten ist Freitag. und ja, es ...

Heiß diskutierte Inhalte
Netzwerkgrundlagen
Reichweite bei Netzwerkdruckern mit Kupfer
gelöst Frage von OIOOIOOIOIIOOOIIOIIOIOOONetzwerkgrundlagen31 Kommentare

Guten Tag, aus gegebenem Anlass, möchte ich euch fragen, was aus eurer Sicht, eine akzeptable Reichweite bei einem Netzwerkdrucker ...

Windows Server
Kontakt mit Warenwirtschaft Software Anbieter - Netzwerkstbilität
Frage von PoddeldunktWindows Server26 Kommentare

Hallo zusammen, entschuldigt erstmal den schlechten Titel, aber mir ist nicht eingefallen wie ich das ganze Aussagekräftiger gestalten soll. ...

Visual Studio
Aufgabenplaner führt Programm inkorrekt aus
Frage von TallerBiskusVisual Studio22 Kommentare

Hallo Leute :) Ich habe ein sehr seltsames Phänomen. Folgende Gegebenheiten : Wir haben einen Windows Server 2012 R2 ...

Windows Tools
Autologoff Local User Windows 10 bei idle Time von 900 Sekunden
Frage von Hendrik2586Windows Tools19 Kommentare

Hallo ihr lieben. :) Ich hatte das Thema schon mal vor einer Weile, aber nun muss ich es nochmal ...