Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista und Buffalo Linkstation (Samba), Backup

Mitglied: x4N70pHyLL

x4N70pHyLL (Level 1) - Jetzt verbinden

03.11.2007 um 11:41 Uhr, 11091 Aufrufe

Hallo zusammen,

habe folgendes Problem in der Zusammenarbeit mit Vista und meiner Buffalo Linkstation Live:

Wenn ich in Vista (Home Premium) ein Automatisches Backup einrichten will und als Ziel eine Freigabe auf der Linkstation angeben will, kommt zunächst immer eine Eingeabeaufforderung für ein Benutzername und ein Passwort, egal ob eines besteht oder nicht.

Ist dieses eingegeben (habe schon viel experimentiert) und offensichtlich richtig/akzeptiert (ansonsten bekommt man auch mal ein "Zugriff verweigert"), kommt der Fehler: "Die Datei kann nicht erstellt werden, wenn sie bereits vorhanden ist (0x800700)"

Weiteres suchen hat bereits mehrere Dinge ergeben, die allerdings alle nicht im Geringsten Wirkung zeigen, so dass ändern des LMCompatibility-Wertes in der Registry, das benutzen des selben Benutzernamen/Passworts auf der Linkstation wie in Vista und das verwenden des Namens WORKGROUP\Benutzername.

Ich bin mittlerweile sehr verzweifelt und komme einfach keinne Schritt weiter.

Von Vista-Freigabe auf Vista-Freigabe wird es akzeptiert.


Weiß jemand einen Rat?

Danke schonmal


gruß

x4N70pHyLL
Ähnliche Inhalte
SAN, NAS, DAS

Buffalo LinkStation 220D wird nicht erkannt

gelöst Frage von 21243SAN, NAS, DAS6 Kommentare

Moin, moin. Eine neue LS 220D wurde ausgepackt und mit einer fabrikneuen WD 1TB HDD bestückt. Dann wurde die ...

Festplatten, SSD, Raid

Buffalo Linkstation LS-XL im Emergency Modus retten

gelöst Frage von HamburgerJung1975Festplatten, SSD, Raid14 Kommentare

Meine Buffalo Linkstation LS-XL lässt sich nicht mehr aus dem Emergency Modus holen. Habe diverse Male mit dem Buffalo ...

SAN, NAS, DAS

Platte aus Buffalo-Linkstation ausgebaut, wie wiederherstellen inkl. Ordnerstruktur?

Frage von departure69SAN, NAS, DAS11 Kommentare

Hallo. Heute mal ein privates Problem. Meine Buffalo-Linkstation (2-Platten-NAS, 2 x 3-TB-Seagate-Platten i. RAID1) meldete mir vor ein paar ...

SAN, NAS, DAS

Buffalo Linkstation LS-WXL (2x 1TB) RAID 0 wiederherstellen

Frage von Woodstok79SAN, NAS, DAS9 Kommentare

Hallo Forum, ich verzweifle beim Versuch meine Daten von der Buffalo Linkstation LS-WXL mit 2x 1TB im RAID 0 ...

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 17 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 1 TagExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 3 TagenWindows Mobile1 Kommentar

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...

LAN, WAN, Wireless
Wo lässt sich das Gateway in der FRITZ!Box 7360 einstellen?
gelöst Frage von OssabowLAN, WAN, Wireless12 Kommentare

Hallo all, nach gründlicher Suche scheine ich der einzige zu sein der das Problem hat (macht micht schon mal ...

Windows Server
"Konfiguration des Remotedesktop-Sitzungshosts" unter Windows 2016
gelöst Frage von emeriksWindows Server12 Kommentare

Hi, unter Windows 2008 R2 gab es noch eine MMC "Konfiguration des Remotedesktop-Sitzungshosts". Da kann man. u.a. die Konfiguration ...