Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Vista - Beim hochbooten startet der windows Explorer mehrere male nicht.. nach dem 5. Mal klappts

Mitglied: GoekhanOezer

GoekhanOezer (Level 1) - Jetzt verbinden

28.09.2007, aktualisiert 29.09.2007, 3469 Aufrufe, 1 Kommentar

Hallo,

nicht falsch verstehen, aber:

Bitte keine "WER BENUTZT SCHON VISTA" kommentare... :o) Ich bin gerade dabei das OS nach Herz und Nieren zu überprüfen.

Nun zum Problem:

Seit einigen Tagen startet mein Windows Explorer (unter Vista) nach dem neu booten nicht. Dh. Wenn ich den Laptop anschalte, wird Vista hochgefahren, und gestartet.
Bevor ich jedoch was machen kann, kommt eine Box mit dem Inhalt:

Das Programm "windows Explorer" lässt sich nicht starten. Und es bieten sich drei Optionen

1. Programm schließen
2. Programm debuggen
3. Irgendwas





Ich schließe es jedesmal.

Daraufhin kommt diese Box nochmal, mit den gleichen Optionen. Und nochmal, und nochmal, und noch mal etc.
Irgendwann ist es dann O.K. (i.d.R. nach dem 5. Mal) dann funktioniert es, und ich kann ungestört weiterarbeiten....?
(dh. Ich schließe es jedemal, und irgendwann geht es... von alleine)

Kann mir irgend jemand helfen wie ich das wieder hinbekommen kann..?

Gruß
Gökhan
Mitglied: 54568
29.09.2007 um 14:03 Uhr
hast du das letze update?

--> wirkt wunder..

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 startet erst beim 2. Mal
gelöst Frage von HardwareFreakWindows 1021 Kommentare

Hallo zusammen, Ich bin neu im Forum und habe direkt mal eine Frage an euch. Mein PC hat seit ...

Windows Server

Druckaufträge mal schnell, mal langsam

Frage von jumaniWindows Server5 Kommentare

Wir sind ein kleines Unternehmen mit ca. 12 internen PC Arbeitsplätzen und haben seit einiger Zeit das Problem dass ...

Batch & Shell

Cursor Focus mal da - mal nicht

Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Windows 7

Drucker - mal anpingbar mal wieder nicht

Frage von jensgebkenWindows 716 Kommentare

hallo Gemeinschaft, habe eine Epson WF 5620 und ein client verliert ab und zu die Verbindung zum Drucker (auch ...

Neue Wissensbeiträge
Router & Routing

Zyxel VMG 1312 B30A - Firmwareupdate nur im "privaten" Firefox Modus möglich

Tipp von the-buccaneer vor 13 StundenRouter & Routing2 Kommentare

Hatte hier ein Zyxel 1312 das ums verrecken kein Firmwareupdate durchführen wollte. Datei ist auswählbar, dann kommt der Fortschrittskreisel ...

Windows 7

Windows 7 u. Server 2008 (R2) SHA-2-Update kommt am 12. März 2019

Information von kgborn vor 2 TagenWindows 75 Kommentare

Kleine Info für die Admins der oben genannten Maschinen. Ab Juli 2019 werden Updates von Microsoft nur noch mit ...

Firewall
PfSense 2.5.0 benötigt doch kein AES-NI
Information von ChriBo vor 3 TagenFirewall2 Kommentare

Hallo, Wie sich einige hier erinnern werden hat Jim Thompson in diesem Aritkel beschrieben, daß ab Version 2.5.0 ein ...

Internet
Copyright-Reform: Upload-Filter
Information von Frank vor 5 TagenInternet4 Kommentare

Hallo, viele Menschen reden aktuell von Upload-Filtern. Sie reden darüber, als wären es eine Selbstverständlichkeit, das Upload-Filter den Seitenbetreibern ...

Heiß diskutierte Inhalte
Hardware
IT-Werkzeugkoffer bis 50,- EUR
gelöst Frage von departure69Hardware48 Kommentare

Hallo. Ich bin als IT-Systembetreuer einer Gemeinde zusätzlich auch der IT-Systembetreuer einer Grund- und Hauptschule. Dort muß ich jedoch ...

Netzwerke
Verteilung von Programmdaten außerhalb des internen Netzwerkes
Frage von mertaufmbergNetzwerke27 Kommentare

Guten Morgen liebe Administratoren, ich versuche zurzeit eine möglichst sichere und einfache Lösung zu suchen, um ein Programmverzeichnis über ...

Netzwerkmanagement
Richtfunknetzwerk mit vielen Hops stabiler gestalten
Frage von turti83Netzwerkmanagement22 Kommentare

Hallo, in meinem Dorf habe ich vor ca. einem Jahr ein Backbone aufgebaut um die Nachbarschaft mit Internet zu ...

Hyper-V
Intel MSC Raid 5 Rebuild
Frage von DannysHyper-V19 Kommentare

Hallo Community, Ich habe einen Modul Server von Intel in Betrieb. Dort ist eine Festplatte aus dem Raid 5 ...