Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Vmware und Redhat 9

Mitglied: tobias83

tobias83 (Level 1) - Jetzt verbinden

19.03.2008, aktualisiert 20.03.2008, 3184 Aufrufe, 3 Kommentare

Hi,

ich habe ein kleines Problem mit VMware und Redhat 9. Redhat läuft soweit ganz gut in der Virtuellen Maschine, das einzige was mir jetzt noch ein Paar Probleme bereitet sind die VMware Tool, diese lassen sich zwar installieren, aber wenn ich das System dann neu boote sagt Vmware das die Tools nicht installiert seien. Und nur in diesem kleien Fenster mit Linux zu arbeiten macht irgendwie auch keinen Spass.

Hat jemand erfahrung mit diesem Problem?

P.S Ich verwende Vmware Workstation 6


Schon mal vielen Dank für eure Hilfe.
Mitglied: aqui
19.03.2008 um 15:36 Uhr
Hast du die Vmware Tools nicht nur installiert (kopiert) sondern auch gestartet mit

cd /usr/bin
./vmware-tools.pl

Und die Fragen im Dialog beantwortet ??

Danach kannst du auch die Toolbox aus dem gleichen verzeichnis mit
./vmwaretoolbox &

starten.
Bitte warten ..
Mitglied: tobias83
19.03.2008 um 16:10 Uhr
Nein hatte ich nicht gemacht. Aber das war der Punkt, jetzt klappt es.

Danke für die schnelle Antwort
Bitte warten ..
Mitglied: aqui
20.03.2008 um 10:58 Uhr
Kein Problem dann bitte
https://www.administrator.de/index.php?faq=32
nicht vergessen !
Bitte warten ..
Ähnliche Inhalte
Linux
RedHat EL7 - Read only filesystem
Frage von winlinLinux8 Kommentare

Hey Leute, habe nen rhel7 System welches jetzt nun im read only läuft. Wie kann ich nun mit welchen ...

Samba
RedHat Samba User-Zugriffe loggen
gelöst Frage von AkroshSamba6 Kommentare

Hallo zusammen, ich habe einen RedHat 6 Fileserver mit Samba, das gute Stück ist locker 10 Jahre alt und ...

LAN, WAN, Wireless
IOS 9 + Freeradius
Frage von mrserious73LAN, WAN, Wireless3 Kommentare

Guten Morgen zusammen, ihr kennt bestimmt das Problem: Seit iOS 9 ist Support für TLS 1.2 drin. Und - ...

iOS
IOS 9 Update
Frage von HanutaiOS

Hallo Zusammen, Gibt es eine Möglichkeit, IOS Updates für Iphone user über eine .mobileconfig auszublenden ? MFG Hanuta

Neue Wissensbeiträge
Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 16 StundenWindows 10

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 1 TagExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 1 TagLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 3 TagenWindows Mobile1 Kommentar

Moin, Microsoft empfiehlt als Alternative den Umstieg auf iOS oder Android, wie man hier lesen kann. Gruß Uwe

Heiß diskutierte Inhalte
Windows Server
MSSQL Backup in Form von .sql einspielen
Frage von janosch12Windows Server14 Kommentare

Guten Morgen, wir verwenden das Tool SQLandFTPBackup ( ) zum sichern einiger MSSQL Datenbanken. Nun sichert das Toll die ...

Microsoft Office
Office 2016 oder Office 2019
Frage von PeterzMicrosoft Office13 Kommentare

Hallo zusammen, wir müssen unser Office von 2010 auf eine neuere Version Umstellen. Jetzt stellt sich die Frage, ob ...

LAN, WAN, Wireless
Wo lässt sich das Gateway in der FRITZ!Box 7360 einstellen?
gelöst Frage von OssabowLAN, WAN, Wireless12 Kommentare

Hallo all, nach gründlicher Suche scheine ich der einzige zu sein der das Problem hat (macht micht schon mal ...

Windows Server
"Konfiguration des Remotedesktop-Sitzungshosts" unter Windows 2016
gelöst Frage von emeriksWindows Server12 Kommentare

Hi, unter Windows 2008 R2 gab es noch eine MMC "Konfiguration des Remotedesktop-Sitzungshosts". Da kann man. u.a. die Konfiguration ...