Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Nach VMware Server 2 kein Zugriff auf Server mehr möglich

Mitglied: Tom127

Tom127 (Level 1) - Jetzt verbinden

09.04.2010 um 23:28 Uhr, 7146 Aufrufe, 4 Kommentare

Nach der VMware Server 2 Installation ist der Server im Netz nicht mehr erreichbar (nichtmals mehr anpingbar!). Deinstallation bracht ebenfalls nichts. Ich benötige dringend Hilfe, da das Kundensystem am Montag wieder laufen muss.

Hallo Zusammen,

kurz Vorab: Ich habe die Suchfunktion genutzt und einen Beitrag gefunden, der aber nichts gebracht hat!

ich habe folgendes BS: Windows SBS 2003 Server R2 Premium SP1 läuft als DC

Ich habe den aktuellen Vmware Server 2 installiert und nach der Installation trat folgendes Problem auf:

Ich kann seit der Installation nicht mehr per RDP auf den Server. Ich kann den Server nicht mehr anpingen und die Clients vom Server auch nicht. Nach der Deinstallation funktionier das Ganze auch nicht. Datenfreigaben sind ebenfalls nicht mehr erreichbar. Netzwerkkarte habe ich schon deinstalliert, was allerdings auch nichts brachte. Es kann der Windows Firewall Dienst nicht mehr gestartet werden, da die IPnat.sys in gebrauch ich, von welcher Software/Dienst weiß ich leider nicht. Routing & NAS Dienst habe ich ebenfalls schon deaktiviert, was auch nicht bringt. Anmeldungen am Server sind auch nicht möglich. Reparieren des Netzwerkcontrollers bringt auch keinen erfolg, da er mit unbekanntem Fehler abbricht. Reparaturinstallation des SBS-Servers hat auch nichts gebracht. Der Server ist unter seiner eigenen IP anpingbar und eine RDP-VErbindung auf "localhost" & IP des Servers vom Server selbst ist auch möglich.

Nun weiß ich auch nicht mehr weiter. Kennst vielleicht jemand dieses Problem und kann mir weiterhelfen?

Danke euch!

Tom
Mitglied: martin-s
10.04.2010 um 15:29 Uhr
Hallo.

Schau mal nach ob der DNS Dienst aktiviert ist.

Einen Vmware Server sollte man nicht auf einen DC installieren.

Hatte das gleiche Problem.


LG

Martin
Bitte warten ..
Mitglied: Xpl0iT
10.04.2010 um 17:26 Uhr
Zitat von martin-s:
Hallo.

Schau mal nach ob der DNS Dienst aktiviert ist.

Einen Vmware Server sollte man nicht auf einen DC installieren.

Hatte das gleiche Problem.


LG

Martin


warum? Ich habe auch einen VMW Server unter einer DC, und bisher noch keine probleme.
Bitte warten ..
Mitglied: Tom127
10.04.2010 um 17:26 Uhr
Hallo,

DNS ist aktiviert. Ich hatte ihn auch mal zum Test deaktiviert, was aber auch nichts gebracht hat.

LG,

Tom
Bitte warten ..
Mitglied: martin-s
10.04.2010 um 20:31 Uhr
Ich hatte das Problem, als ich vmWare Server 2 auf meinem DC installiert hatte, dass sich der DNS Server Dienst nicht mehr automatisch startete.
Darum habe ich vermutet, dass eventuell hier auch der Fehler zu suchen ist.


LG

Martin
Bitte warten ..
Ähnliche Inhalte
Router & Routing

2 Fritzboxen verbunden mit Zugriff auf NAS

gelöst Frage von moribundusRouter & Routing10 Kommentare

Hallo Zusammen, Ich hab 2 Fritzbox miteinander per lan Verbunden eine 7320 und eine 7272 Nun die 7320 hängt ...

LAN, WAN, Wireless

Kopplung von 2 IP-Netzen, Zugriff via VPN

gelöst Frage von ThatGuyLAN, WAN, Wireless20 Kommentare

Hallo allerseits! Ich habe folgendes Problem: Ein Kunde hat eine Heizungssteuerung, diese ist allerdings in einem anderen Subnetz als ...

Windows Server

Zugriffslizenzen Device-Cals bei Zugriff auf 2 verschiedene Domänen

Frage von FrankyyWindows Server4 Kommentare

Hallo zusammen, Wieder einmal das leidige Thema Zugriffs CALs. Da ich bei uns in der Firma mit dem aufarbeiten ...

Server

Zugriff auf 2 gleiche Dienste über eine externe IP

gelöst Frage von lasterServer16 Kommentare

Hallo, habe einen DSL mit einer externen IP. Hinter der Firewall habe ich 2 Server/Systeme (Exchange und SFTP), die ...

Neue Wissensbeiträge
Rechtliche Fragen
Unitymedia siegt vor dem BGH
Information von transocean vor 18 StundenRechtliche Fragen3 Kommentare

Moin, lt. einem aktuellen Urteil darf UM Mietrouter seiner Kunden weiterhin in Hotspots verwandeln. Nachlesen kann man das hier. ...

Router & Routing
Der "768k-Day" kommt
Information von LordGurke vor 1 TagRouter & Routing2 Kommentare

Für Leute, die Router mit BGP-Fulltable betreiben vielleicht ein interessanter Hinweis: Die IPv4-Fulltable erreicht voraussichtlich innerhalb der nächsten 2-3 ...

Debian

Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt

Anleitung von diemilz vor 1 TagDebian8 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich habe auf einem physischen Debian Linux Server als ZoneMinder-Server (HP ProLiant ...

Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 6 TagenWindows 73 Kommentare

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Heiß diskutierte Inhalte
HTML
Bild hochladen mit html auf die Webseite
gelöst Frage von WorldoftheitHTML63 Kommentare

Will eine Seite entwickeln im Internet aber Das Bild wird nicht angezeigt woran kann das liegen? Wäre für jede ...

Vmware
Terminalserver VM - Videos ruckeln
Frage von easyriderVmware29 Kommentare

Hallo zusammen, wir haben einen (free) ESXi 5.5 auf einem HP DL 380 G8 im Einsatz. Darauf läuft, unter ...

Festplatten, SSD, Raid
Harddisk kaputt, was sagt mir ChrystalDiskInfo
gelöst Frage von InfoSeekerFestplatten, SSD, Raid23 Kommentare

Hallo zusammen, Mein Rechner lahmt. Ich stell mir die Frage woran es liegt und bin der Meinung es ist ...

Backup
Veeam Community Edition
gelöst Frage von dgrebnerBackup23 Kommentare

Hallo Zusammen, kann jemand seine praktischen Erfahrungswerte mit der Veeam-Community Edition mit mir teilen? Es gab dazu ja schon ...