Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Problem mit SoftRemoteLT

Mitglied: ran

ran (Level 1) - Jetzt verbinden

14.08.2007, aktualisiert 19:22 Uhr, 5324 Aufrufe, 1 Kommentar

Hallo zusammen

Ich verwende folgendes Programm um einen VPN-Tunnel von einem Notebook aus zu erzeugen: SafeNet SoftRemoteLT.
Das lief auch immer ohne Probleme. Jetzt geht es plötzlich nicht mehr.

Hier mal das Log vom Programm:
8-13: 16:11:05.542
8-13: 16:11:05.542 My Connections\VPN Geschäft - Initiating IKE Phase 1 (IP ADDR=80.254.163.65)
8-13: 16:11:05.542 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK MM (SA, VID 2x)
8-13: 16:11:06.423 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK MM (SA, VID)
8-13: 16:11:06.644 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK MM (KE, NON, VID 4x)
8-13: 16:11:07.455 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK MM (KE, NON)
8-13: 16:11:07.575 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK MM *(ID, HASH, NOTIFY:STATUS_REPLAY_STATUS, NOTIFY:STATUS_INITIAL_CONTACT)
8-13: 16:11:08.066 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK MM *(ID, HASH)
8-13: 16:11:08.066 My Connections\VPN Geschäft - Established IKE SA
8-13: 16:11:08.066 MY COOKIE 4e 13 d5 2e ff 3f cc 76
8-13: 16:11:08.066 HIS COOKIE 5a 56 db d c5 f0 30 40
8-13: 16:11:08.086 My Connections\VPN Geschäft - Initiating IKE Phase 2 with Client IDs (message id: 55918DD8)
8-13: 16:11:08.086 Initiator = IP ADDR=62.65.131.200, prot = 0 port = 0
8-13: 16:11:08.086 Responder = IP RANGE TO/FROM=192.168.2.1/192.168.2.254, prot = 0 port = 0
8-13: 16:11:08.086 My Connections\VPN Geschäft - SENDING>>>> ISAKMP OAK QM *(HASH, SA, NON, ID 2x)
8-13: 16:11:08.306 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK INFO *(HASH, NOTIFY:INVALID_ID_INFO)
8-13: 16:11:08.306 My Connections\VPN Geschäft - Notification for non-existent SPI (26389F55) ignored.
8-13: 16:11:08.356 My Connections\VPN Geschäft - RECEIVED<<< ISAKMP OAK INFO *(HASH, DEL)
8-13: 16:11:08.356 My Connections\VPN Geschäft - Deleting IKE SA (IP ADDR=80.254.163.65)
8-13: 16:11:08.356 MY COOKIE 4e 13 d5 2e ff 3f cc 76
8-13: 16:11:08.356 HIS COOKIE 5a 56 db d c5 f0 30 40
8-13: 16:18:46.054 Interface lost: 62.65.131.200
8-13: 16:18:46.054 Filter table loaded.
8-13: 16:18:46.054 No Interfaces detected.

An was könnte das liegen?

Freundliche Grüsse
Mitglied: aqui
14.08.2007 um 19:22 Uhr
So wie es aussieht ein Username/Passwort Problem im IKE bei IPsec. Ggf. sind deine Benutzerdaten geändert worden oder der Account sonstwie verändert. Da solltest du mal den VPN Gateway Admin fragen...
Sitzt du hinter einem NAT DSL Router.
Dort muss UDP Port 500 und das ESP Protokoll in der Port Forwarding Tabelle auf die lokale IP deines Laptops eingetragen sein !!!
Bitte warten ..
Ähnliche Inhalte
Windows Server

Probl. b. Programminst. nach Netzlaufwerksbuchst.: invalid directory name specified or the removable media is not properly inserted

gelöst Frage von departure69Windows Server4 Kommentare

Hallo. Situation: - SBS 2008 AD-Domäne - versch. Memberserver, teils phys. teils virtuell, alle im selben Netz - Clients ...

Router & Routing

Tunnel VPN to VPN

Frage von itschloeglRouter & Routing8 Kommentare

Guten Abend. Folgende Problemstellung: Ich habe ein Firmennetzwerk, welches mehrere Standorte umfasst. Alle Standorte sind via VPN an den ...

Windows Netzwerk

VPN Planung

Frage von elo22.Windows Netzwerk7 Kommentare

Hallo, es geht um eine VPN Planung mit folgenden Vorgaben: 2 Schulstandorte mit Netzwerk Class B, an Standort B ...

Switche und Hubs

VPN Router (client) VPN Tunnel Bauen

Frage von fundave3Switche und Hubs26 Kommentare

Hallo zusammen, ich habe mir ma wieder ein Projekt ageschafft. Da ich einen Server gemietet habe und nur ungern ...

Neue Wissensbeiträge
Windows 10

Windows 10: Cortana und die Suche gehen bald wieder eigene Wege

Information von Frank vor 1 StundeWindows 10

Microsoft hat einen neuen Insider Build von Windows 10 veröffentlicht (Fast Ring, Version 18317), wo die digitale Assistentin "Cortana" ...

Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)6 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 2 TagenSicherheit8 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Heiß diskutierte Inhalte
Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft25 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...

Windows 10
VM wächst schnell von 14 auf 35 GB an - warum?
Frage von degudejungWindows 1018 Kommentare

Hallo, ich bin ein Freund schlanker VMs und setze daher gerne mit dem Erscheinen einer neuen Win10 Version - ...

Internet
Google-Suchergebnisse, Schnelleinblendung, woher kommt der Inhalt?
gelöst Frage von departure69Internet17 Kommentare

Hallo. Ich bin der Systembetreuer einer kleinen Gemeinde in Süddeutschland. Wir betreiben auch eine Leihbücherei. Eine Kundin hat letzten ...

Switche und Hubs
Kaufempfehlung für einen 24-Port Layer 3-Switch mit 1 GBits
Frage von pianoman82Switche und Hubs15 Kommentare

Hallo! Ich bin aktuell auf der Suche nach einem bezahlbaren Layer-3-Switch mit 24 Ports. Mit bezahlbar meine ich nach ...