Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

VPN-Zugriff auf Firmentzwerk funktioniert nicht (NAT?)

Mitglied: powl68

Ping auf Firmennetzwerk funktioniert / alles Andere (SAP, Outlook, ...) nicht

Hallo,

ich habe ein SINUS 154 DSL BASIC 3 Router von T-Com

Die Verbindung kann ich herstellen.

Es ist eine IPSec Verbindung mit NAT TRAVERSAL auf dem Port 25795.

Im Router steht auch etwas von NAT, aber wo stelle ich eine Weiterleitung ein ... und vor allem wie? Welche Ports und welche Protokolle werden verwendet?

Destination: 21....XXX
Local: 10.XXX

Ich bitte ganz herzlich um Hilfe. Bin überfragt. Danke!!!

Content-Key: 34867

Url: https://administrator.de/contentid/34867

Ausgedruckt am: 30.11.2021 um 09:11 Uhr

Mitglied: Leibeigener
Leibeigener 26.06.2006 um 20:36:03 Uhr
Goto Top
vpn-port 1723!
Mitglied: hevtig
hevtig 26.06.2006 um 21:55:31 Uhr
Goto Top
1723 wäre VPN mit PPTP (GRE)
Da du ja IPSec gechrieben hast ist es wahrscheinlich das ESP Protokoll.

Aber schreib erstmal, was du überhaupt machen willst...
Verbindung steht, also hast du doch den Tunnel...
Mitglied: powl68
powl68 27.06.2006 um 09:58:32 Uhr
Goto Top
Also ich kann die Server anpingen, jedoch bekomme ich wenn ich Outlook starte oder SAP die Meldung dass kein Server gefunden wurde.
Mitglied: hevtig
hevtig 27.06.2006 um 23:19:04 Uhr
Goto Top
Ich vermute, daß dein Outlook und SAP mit DNS- Namen arbeitet und du noch keine Namensauflösung hast. Evtl. müsstest du noch in deiner VPN Verbindung den internen DNS angeben oder NETBIOS über VPN erlauben.
Heiß diskutierte Beiträge
question
Adminpasswort löschenaleks08Vor 1 TagFrageWindows 79 Kommentare

Bei einem Kollegen hat jemand den Rechner eingerichtet und dabei ein Adminpasswort vergeben. Das Adminpasswort kennt er aber nicht und der Einrichter ist nicht mehr ...

question
Medienwandler für Glasfaser gelöst Reamer76Vor 1 TagFrageHardware9 Kommentare

Guten Tag liebe Admins, ich bräuchte mal Eure Hilfe für die Anschaffung eines Medienwandlers. Wir werden nächsten Monat freigeschaltet, Anbieter ist Wemacom. Ich habe die ...

question
Ethernet-LAN und DSL über Telefonkabel gelöst 150103Vor 1 TagFrageNetzwerke10 Kommentare

Hallo Administrator-Forum, ich habe hier ein ungewöhnliches Szenario, dass ich euch gerne näher bringen würde. Auf einem Grundstück gibt 2 Häuser (H1 und H2). Im ...

question
AD Server von 2012 R2 auf Server 2019 R2 hochgesetzt. Domänenlevel noch 2012 Aber nun geht kein LDAPS . LDAP geht gelöst itititVor 23 StundenFrageWindows Server13 Kommentare

Hallo zusammen, wir haben die Server 2012 R2 mit Server 2019 R2 ersetzt. Neue Server kein Inplace. Die neuen DCs haben IP und Name gleich ...

question
"Nicht identifiziertes Netzwerk" bei VPN VerbindungKatachi29Vor 1 TagFrageDSL, VDSL5 Kommentare

Hallo zusammen, ich habe seit einiger Zeit das Problem, dass, wenn ich mich daheim bei meinem Sophos SSL VPN Client anmelde, immer die Meldung: "Nicht ...

question
Euro Zeichen geht nicht mehr gelöst GwaihirVor 20 StundenFrageWindows 1014 Kommentare

Hallo zusammen, bei einem User geht das Euro-Zeichen nicht mehr. Er kann es nur noch über Copy&Paste aus der Zeichentabelle einfügen. Auch STRG+ALT+E klappt nicht. ...

question
Bitlockerpartition versehentlich gelöscht Läppi findet nach Partitiosformatierung mbr gpt die Partition nicht wiederPCChaosVor 19 StundenFrageWindows 1010 Kommentare

Hallo zusammen, Ich habe ein riesen Problem, das mir sonst einfach erschien. Ich hatte eine Bitlocker Partition D: auf meinem C: Laufwerk installiert. Weil Windows ...

question
Dauernd gesperrter User in der ADChristianIT2021Vor 1 TagFrageWindows Server3 Kommentare

Hallo zusammen, Ich habe ein riesen Problem ich habe einen User der wird immer wieder gesperrt. Über die Eventlgs habe ich schon herausgefunden aus welcher ...