Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K-Server hängt beim Starten

Mitglied: sat-2003

sat-2003 (Level 1) - Jetzt verbinden

24.09.2004, aktualisiert 26.09.2004, 7723 Aufrufe, 1 Kommentar

Hallo, Ich habe einen W2K-Advanced Server mit SUS laufen.
Jetzt habe Ich das Problem, daß er ewig lange braucht beim Anmelden an die Domäne.
Es kommt der Hinweis, daß ein Dienst nicht gestartet werden konnte?!?!
(Sicherungsdienst?)

Ich habe mal das Ereignisprotokoll beigefügt. Wo finde Ich zB heraus, welche meine Harddisk1 ist?

Hat jemand Tipps? Ansonsten müßte Ich den Rechner komplett neu installieren-auweija!!!!!!

24.09.2004 13:40:58 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:40:16 w32time Warnung Keine 11 Nicht zutreffend DRNMAN02 Der NTP-Server \\DRNN21.d20.intra hat nicht reagiert.

24.09.2004 13:23:20 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:15:25 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:10:36 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 13:08:36 Disk Fehler Keine 11 Nicht zutreffend DRNMAN02 Der Treiber hat einen Controllerfehler auf \Device\Harddisk1\DR1 gefunden.

24.09.2004 12:48:40 BROWSER Fehler Keine 8032 Nicht zutreffend DRNMAN02 "Das Einlesen der Sicherungsliste durch den Suchdienst schlug auf Transport ""\Device\NetBT_Tcpip_{00B85609-4A7B-4693-A20A-AB7079EC12D9}"" zu oft fehl. Der Sicherungssuchdienst wird beendet. "

24.09.2004 12:46:40 BROWSER Warnung Keine 8021 Nicht zutreffend DRNMAN02 "Der Suchdienst konnte keine Serverliste vom Hauptsuchdienst ""\\DRNMAN01"" auf dem Netzwerk ""\Device\NetBT_Tcpip_{00B85609-4A7B-4693-A20A-AB7079EC12D9}"" erhalten. Daten: Fehlercode. "

24.09.2004 12:10:13 WUSyncService Warnung Keine 107 Nicht zutreffend DRNMAN02 Software Update Services failed to load some configuration information. Examples of configuration information include: proxy server configuration, content location, and client locales to support. Because not all configuration information was loaded successfully, the default settings will be used instead.

Danke
Salva
Mitglied: JanKorte
26.09.2004 um 03:31 Uhr
installier mal die Chipsatztreiber neu,.. am besten mal alle Treiber die man so updaten kann neu installieren,... wäre so meine erste Idee
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Powershell start-process
gelöst Frage von Cougar77Batch & Shell4 Kommentare

Guten Morgen, ich habe da ein kleines Problem, das ich nicht ganz verstehe. Es geht um ein kleines Powershell-Skript, ...

Hardware
PC-Start - was passiert?
gelöst Frage von MrLabelHardware9 Kommentare

Hallo, ich habe die Aufgabe die Prozesse beim PC Start in der richtigen Reihenfolge zu beschreiben. Meine Frage dreht ...

Windows 10
Nach Start kein Netzwerk
Frage von MegaGigaWindows 1011 Kommentare

Moin :-) Bei einem Client bei uns im Netzt habe ich immer nach dem Start/Neustart Probleme mit dem Netzwerk. ...

Batch & Shell

An "Start" anheften - Powershell

Frage von today12Batch & Shell9 Kommentare

Hallo Leute, ich versuche mittels Powershell einen Ordner in Start anzuheften. Ich verfolge gerade die Methode über das "Kontextmenü" ...

Neue Wissensbeiträge
Sicherheit
Alexa un Co. TU-Darmstadt entwickelt Anti-Spy Tool
Information von the-buccaneer vor 14 StundenSicherheit3 Kommentare

Moinsen! HR-Info hatte heute ein Feature in dem das "LeakyPick" der TH-Darmstadt vorgestellt wurde. Das Tool existiert bisher nur ...

Linux Tools
Rsync datenvolumen reduzieren mit -fuzzy
Anleitung von NetzwerkDude vor 3 TagenLinux Tools

Moin, aus der Kategorie "Häufig übersehene Parameter": Meistens benutzt kaum jemand den fuzzy Parameter von rsync, und er taucht ...

Sicherheit

Citrix ADC, Gateway u. SD-Wan: Schwachstellen patchen

Information von kgborn vor 5 TagenSicherheit

Keine Ahnung, wie viele Admins von Citrix-Applicances hier unterwegs sind und ob die Versorgung mit Advisories klappt. Aber im ...

Off Topic

Im Tel Raum von Hamburg (040) sind mal wieder viele Indische Microsoft Anrufer unterwegs

Information von TomTomBon vor 6 TagenOff Topic16 Kommentare

Moin Moin, Die sind so schlecht das sogar meine Frau sofort die erkannt hat was die sind. Und Ihr ...

Heiß diskutierte Inhalte
Windows 10
OneDrive: GUI lädt, move nicht
Frage von holliknolliWindows 1028 Kommentare

Hallo liebe alle, befindet sich jemand aus dem Kreise der MS-Developer, speziell Onedrive unter den Teilnehmern hier? Frage: warum ...

Router & Routing
Fritzbox Feste IP-Adresse Zugang
gelöst Frage von TobiTobiRouter & Routing19 Kommentare

Guten Tag liebes Forum, Ich habe ein Problem wo ich nicht weiterkomme! Situation: Netzwerk: DSL-Modem(daytrec)-OPNSense-Netzwerk Habe aktuell mein Anschluss ...

Festplatten, SSD, Raid
Backup einer an die FRITZBox angeschlossenen Festplatte
Frage von DJ-KeyFestplatten, SSD, Raid19 Kommentare

Habe eine Frstplatte, die mehrere Partitionen beherbergt. Die Festplatte die an der FRITZ!Box als NAS dient ist schon älter ...

Windows Server
Anmelden via RDP bringt "Passwort fehlerhaft" - lokale Anmeldung möglich
Frage von it-froschWindows Server18 Kommentare

Hallo Kollegen, Windows Server 2012 Wir haben einen Server, an dem wir uns mit einem lokalen Account anmelden. Die ...