Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst WDS 2012 Startabbild gelöscht, erscheint trotzdem beim Botten über WDS

Mitglied: Mantigul

Mantigul (Level 1) - Jetzt verbinden

23.09.2013, aktualisiert 13:56 Uhr, 1635 Aufrufe, 3 Kommentare

Hallo zusammen,

Wir haben bei uns einen WDS2012 indem mehrere Startabbilder enthalten sind.
Jetzt haben wir davon eines gelöscht (nicht deaktiviert, sondern gelöscht). Wenn ich jetzt über Netzwerk boote erscheint es trotzdem noch in der Auswahl, was nicht sein dürfte.
Wenn ich es anklicke kommt der Fehler, dass die WIM Datei nicht gefunden wurde (wurde auch mit gelöscht)
Wie bekomm ich jetzt die Auswahl aus dem Boot Menü, wenn ich über Netzwerkboote raus? Was hab ich falsch gemacht.

Gelöscht habe ich das Abbild im WDS Manager unter den Startabbildern.

Danke im Voraus
Mitglied: Metacrawler
23.09.2013, aktualisiert um 13:58 Uhr
schau mal auf der Reminst-partition, ob das startabbild noch als datei vorhanden ist...
Bitte warten ..
Mitglied: Mantigul
23.09.2013 um 14:01 Uhr
Neustart des Dienstes hat gereicht- Danke
Bitte warten ..
Mitglied: Mantigul
23.09.2013 um 14:02 Uhr
Der Dienst hat sich irgendwie aufgehängt. Kann mir aber auch nicht erklären Warum.
Bitte warten ..
Ähnliche Inhalte
Windows 7

Laufwerksbuchstabe erscheint, verschwindet, erscheint, verschwindet,

gelöst Frage von WirdnochWindows 78 Kommentare

Ein herzliches Hallo an alle! Es geht um einen PC mit Win 7 Pro 64bit Folgende Problematik: Im Windows-Explorer ...

Windows Server

PXE-E16 mit WDS 2012 und UEFI

Frage von HousefrauWindows Server

Hallo zusammen, ich möchte Windows 10 für unsere neuen Surfaces deployen. Daher habe ich im WDS alle Vorbereitungen getroffen ...

Windows Installation

WDS 2012 - Start via USB Stick und Fortführung der Unattended Installation über WDS Server

Frage von nutzloser-userWindows Installation1 Kommentar

Hallo Community, ich versuche derzeit die Installation unserer Clients zu automatisieren. Die Installation der Unattended Installation klappt auch wunderbar ...

Windows Installation

WDS 2012: UEFI-Client PXE Boot mit ip helper address

Frage von woodrappWindows Installation2 Kommentare

Hallo Wir setzen bisher BIOS Clients mit WDS 2012 und den DHCP-Optionen 66 und 67 auf. Clients befinden sich ...

Neue Wissensbeiträge
Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 6 StundenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Windows 10

Windows 10 - Programme laufen schneller, wenn Sie mit Administratorrechten ausgeführt werden

Erfahrungsbericht von 1Werner1 vor 1 TagWindows 1011 Kommentare

Moin, das wollte ich erst nicht glauben, aber es ist so. Wenn Ihr ein Programm mit Administratorrechten unter Windows ...

Sicherheits-Tools
Putty hat heftige Bugs korrigiert!
Information von Lochkartenstanzer vor 2 TagenSicherheits-Tools8 Kommentare

Moin, Wie man aus herauslesen kann, sind in den Versionen vor 0.71 gravierende Bugs, die es angeraten erscheinen lassen, ...

Off Topic
Sachen die die Welt nicht braucht - Platz 1
Tipp von brammer vor 5 TagenOff Topic21 Kommentare

Hallo, ich habs als Tipp angelegt als Erfahrungsbericht nein Danke brammer

Heiß diskutierte Inhalte
Hardware
Telefonanlagen - Welche gibt es
Frage von Xaero1982Hardware34 Kommentare

Nabend Zusammen, ich suche eine neue TK Anlage und mein Auftraggeber will jetzt was völlig neues - State of ...

Outlook & Mail
Office 365 mit Email-Profil installieren
Frage von Carat2121Outlook & Mail18 Kommentare

Hallo, kurz zu meiner Person: Vor ungefahr 10 Jahren habe ich eine Umschuldung zum Fachinformatiker für Systemintegration gemacht aber ...

LAN, WAN, Wireless
Intel(R) PRO Wireless 3945ABG
gelöst Frage von Leon509LAN, WAN, Wireless15 Kommentare

Hallo, habe ein Laptop Fujitsu (Intel, 4GB, 2GHz, Windos10, Intel(R) PRO/Wireless 3945ABG ) ein O2 DSL Anschluss Home50. Leider ...

Microsoft Office
Excel Such- und Vergleichsfunktion
gelöst Frage von oesi1989Microsoft Office15 Kommentare

Hallo zusammen, ich habe 2 Tabellen mit Name, Vorname und Arbeitgeber. 1. Tabelle Name Vorname Geb-Datum Arbeitgeber Straße Ort ...