Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst WDS 2012 Startabbild gelöscht, erscheint trotzdem beim Botten über WDS

Mitglied: Mantigul

Mantigul (Level 1) - Jetzt verbinden

23.09.2013, aktualisiert 13:56 Uhr, 1679 Aufrufe, 3 Kommentare

Hallo zusammen,

Wir haben bei uns einen WDS2012 indem mehrere Startabbilder enthalten sind.
Jetzt haben wir davon eines gelöscht (nicht deaktiviert, sondern gelöscht). Wenn ich jetzt über Netzwerk boote erscheint es trotzdem noch in der Auswahl, was nicht sein dürfte.
Wenn ich es anklicke kommt der Fehler, dass die WIM Datei nicht gefunden wurde (wurde auch mit gelöscht)
Wie bekomm ich jetzt die Auswahl aus dem Boot Menü, wenn ich über Netzwerkboote raus? Was hab ich falsch gemacht.

Gelöscht habe ich das Abbild im WDS Manager unter den Startabbildern.

Danke im Voraus
Mitglied: Metacrawler
23.09.2013, aktualisiert um 13:58 Uhr
schau mal auf der Reminst-partition, ob das startabbild noch als datei vorhanden ist...
Bitte warten ..
Mitglied: Mantigul
23.09.2013 um 14:01 Uhr
Neustart des Dienstes hat gereicht- Danke
Bitte warten ..
Mitglied: Mantigul
23.09.2013 um 14:02 Uhr
Der Dienst hat sich irgendwie aufgehängt. Kann mir aber auch nicht erklären Warum.
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Unattend.xml mit WDS-Server 2012 R2
gelöst Frage von SilvergreenWindows Installation8 Kommentare

Moin Community, dies ist meine erste Frage hier im Forum, also verzeiht mir mögliche Fehler. Ich hatte vor einiger ...

Windows 7

Laufwerksbuchstabe erscheint, verschwindet, erscheint, verschwindet,

gelöst Frage von WirdnochWindows 78 Kommentare

Ein herzliches Hallo an alle! Es geht um einen PC mit Win 7 Pro 64bit Folgende Problematik: Im Windows-Explorer ...

Windows Server

SCCM - Startabbild geht und dann reboot

gelöst Frage von Franz-Josef-IIWindows Server11 Kommentare

Hello So jetzt geht zumindest der PXE-Boot. Allerdings hänge ich beim nächsten Schritt. Das System ist so aufgebaut, daß ...

Windows Installation

WDS 2012 - Start via USB Stick und Fortführung der Unattended Installation über WDS Server

Frage von nutzloser-userWindows Installation1 Kommentar

Hallo Community, ich versuche derzeit die Installation unserer Clients zu automatisieren. Die Installation der Unattended Installation klappt auch wunderbar ...

Neue Wissensbeiträge
Sicherheit
0-day Schwachstelle im Internet Explorer
Information von kgborn vor 1 TagSicherheit

In Microsofts Internet Explorer gibt es eine 0-day Schwachstelle in der Scripting Engine, die faktisch alle Browser- und Windows-Versionen ...

Internet

Internet-Speedtest Automatisieren via Befehlszeile, cmd, Bash (Windows, Linux, FreeBSD, Mac)

Tipp von anteNope vor 2 TagenInternet3 Kommentare

Also das hier ist irgendwie an mir vorbeigegangen. Einfacher geht es schlicht nicht mehr. Speedtest.cmd Via Aufgabenplanung stündlich oder ...

Administrator.de Feedback

Entwicklertagebuch: Codeblöcke auf unseren Seiten

Information von admtech vor 2 TagenAdministrator.de Feedback8 Kommentare

Hallo Administrator User, Unsere Codeblöcke werden ab sofort anders dargestellt. Die Codeblöcke können nun direkt per Copy&Paste kopiert werden. ...

Humor (lol)
Internet - auch 2020 noch Neuland ?
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)6 Kommentare

Heute eine Mail der Schule meiner Tochter bekommen. Blabla Umweltschutz bla bla siehe Anhang. Dumm nur: Da hab ich ...

Heiß diskutierte Inhalte
Webbrowser
Kann Firefox von Google Suche nicht befreien
Frage von RG2525Webbrowser17 Kommentare

Hallo, Das passiert jetzt in letzter Zeit auf mehreren Computern von mir, dass die Google Suche sich nicht ausschalten ...

Peripheriegeräte
Datenstrom Drucker
Frage von FragefuchsPeripheriegeräte9 Kommentare

Moin, kann mir jemand sagen, wie Computer Daten an einen Drucker weitergeben? Gibt es dafür ein Protokoll oder Format? ...

Windows Userverwaltung
Laptop WAKE ON LAN problem
Frage von WhatEver007Windows Userverwaltung9 Kommentare

Hallo, wie oben beschrieben geht es um wake on lan. Wenn ich auf meinen Netzwerkadapter gehe sehe ich keine ...

Sicherheits-Tools
Passwort Manager mit AD anbindung und dt. Oberfläche
gelöst Frage von sani007Sicherheits-Tools9 Kommentare

Hallo Ich suche kostengünstigen Passwort Manager mit AD-Anbindung mit weboberfläche. Am besten mit VM-Image zur schnellen Installation. Wenn es ...