Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win 2000 XP DFÜ Netzwerke Assistent

Mitglied: juhoff

juhoff (Level 1) - Jetzt verbinden

09.03.2005 um 19:56 Uhr, 2924 Aufrufe

Netzwerk Assisten ist doof oder ich ?

Hi, kennt jemand das Problem: Beim Einrichten einer neuen Netzwerkverbindung mit dem Assistenten muß am Ende des Dialoges ein Name vergeben werden.ok.
Bei mir ist jedoch der Assisten so schlau meine gewählten Namen immer wieder abzulehnen.

Meldung: In dem Namen darf kein Punkt als erstes Zeichen oder kein Blank oder oder. .. vorkommen. Geben Sie einen gültigen Namen ein.

Ich bin Sicher das die Namenskonvention meiner seits ok ist. Ich mache das so schon ein paar Jahre. Selbst der vom Assisten vorgegeben Name wird abgelehnt.

Ich nehme deshalb an, dass ich hier einen Virus drauf habe. Weiß hier jemand wie ich den Assisten neu laden kann ohne das ganze System neu zu installieren ?
Ähnliche Inhalte
Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Windows 10

Win 10 Netzwerk Problem

Frage von rocco61Windows 105 Kommentare

Hallo zusammen, wollte in meinen Win 10, die IP von DHCP auf Stat. ändern. Beende ich das Eigenschaftsfenster mit ...

Windows XP

Win XP als NAS

gelöst Frage von AlexanderMEWindows XP12 Kommentare

Hallo Leute, habe mich in letzter Zeit etwas mit einen alten Rechner herumgespielt. Habe eine Raidkarte eingebaut, zwei Festplatten ...

Windows Tools

WSUS: Assistent für Serverbereinigung

gelöst Frage von DucksteWindows Tools5 Kommentare

Guten Morgen zusammen, wir setzen WSUS in der Version 3.2 auf einem Windows Server 2008 R2 ein. Ich habe ...

Neue Wissensbeiträge
Sicherheit
Have i been pwned Datensammlung lokal durchsuchen
Information von sabines vor 7 StundenSicherheit2 Kommentare

Heise beschreibt in diesem Artikel wie man seine eigenen Passwörter prüfen kann. Da viele den Weg der Onlineprüfung scheuen, ...

Windows 10

Windows 10 kann XPS erzeugen aber nicht anzeigen ????

Erfahrungsbericht von Deepsys vor 1 TagWindows 101 Kommentar

Heute schickt mir ein Kollegen eine E-Mail mit einer XPS-Datei vom Kunden im Anhang und fragt wie er diese ...

Exchange Server

1und1 IONOS: Probleme beim Mailversand mit Exchange

Information von reksierp vor 2 TagenExchange Server3 Kommentare

Hallo, seit Do, 17.1.19 etwa Mittags nimmt 1und1 IONOS keine Mails mehr über den Standard-Port SMTP 25 an. Nachdem ...

LAN, WAN, Wireless

Cisco Mikrotik VPN Standort Vernetzung mit dynamischem Routing

Anleitung von aqui vor 2 TagenLAN, WAN, Wireless

1. Allgemeine Einleitung Das nachfolgende Tutorial ist eine Fortführung der hier bei Administrator.de schon bestehenden VPN Tutorials und beschreibt ...

Heiß diskutierte Inhalte
Windows Server
Sicherung Domain Controller
gelöst Frage von Monto1Windows Server25 Kommentare

Hallo zusammen, wie sichert Ihr den Domain Controller? Selbst, wenn zwei parallel laufen, ist eine Sicherung doch mal nützlich. ...

Backup
Was spricht gegen die veeam backup free edition?
Frage von keine-ahnungBackup23 Kommentare

Moin at all, aktuell plane ich die Umstellung meiner sehr überschaubaren Umgebung (3 Büchsen, davon 1 SBS2011 physisch, ein ...

LAN, WAN, Wireless
Wo lässt sich das Gateway in der FRITZ!Box 7360 einstellen?
gelöst Frage von OssabowLAN, WAN, Wireless20 Kommentare

Hallo all, nach gründlicher Suche scheine ich der einzige zu sein der das Problem hat (macht micht schon mal ...

Router & Routing
Probleme mit opnsense
Frage von BalivorinskyRouter & Routing18 Kommentare

Mir sind mehrere Probleme aufgefallen, hauptsächlich nachdem ich openvpn server eingerichtet habe und meine opnsense als Exposed Host in ...