Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win XP Clients in Domäne 2003 Server immer zur gleichen Zeit langsamer Netzzugriff

Mitglied: Okla

Okla (Level 1) - Jetzt verbinden

12.09.2006, aktualisiert 16.01.2008, 4925 Aufrufe, 4 Kommentare

Hallo zusammen

Seit längerem haben wir hier ein Netzwerk mit einem Win2003 Server. Da waren bislang 4 Win 2000 Clients angeschlossen. Der Server dient vorallem als Fileserver.
Das ganze wird als Domäne betrieben.

Ok soweit war auch immer alles in Ordnung bis jetzt vor kurzem 2 PCs augetauscht wurden gegen Win XP prof SP2.

Diese beiden Computer sind ebenfalls in der Domäne und ansonsten gleich konfiguriert wie die 2000er.
Aber jeden Tag um ca 17 Uhr gehen die Netzlaufwerke auf diesen beiden PCs in die Knie und sind kaum noch benutzbar. Performance gegen Null.

Die beiden anderen 2000er Clients allerdings funktionieren weiterhin einwandfrei und sind nicht davon betroffen.

Die Virenscanner hab ich überprüft und sie starten ihre Updates oder scannes zu verschiedenen Zeiten. Ausserdem hab ich zur Sicherheit auf einem der XP Pcs den Virenscanner gelöscht und die Internetverbinung deaktiviert. Somit sollten externe Updates oder ähnliches auszuschliessen sein. Ebenfalls ausschliessen lässt sich der Server selber, da die beiden win 2k ja weiterhin normal funktionieren.

Ich vermute irgendwie das es an XP-CLient in Win2003 Domäne liegt. Aber ich weiss nicht mehr weiter und hoffe hier kann mir jemand helfen.

Mfg
Mitglied: semase
09.05.2007 um 00:08 Uhr
Hallo Okla.

Ich habe das gleiche Problem bei einen Kunden. Ebenfalls ein Windows Server 2k3 mit AD.

Habe nur XP Clients dorten und ebenfalls immer gegen 17.00 Uhr werden die Clients langsam oder gehen nahezu in die Knie. Dieses Erscheinungsbild hab ich aber nur auf 3 Clients???

Ich weiß dorten auch nicht wirklich weiter. Teilweise frieren mir die Clients dabei nahezu ein.


Bin auch auf der Fehler und Lösungssuche. Also wenn du eine hast bitte schreib mir diese.


MfG Chris
Bitte warten ..
Mitglied: semase
11.09.2007 um 18:22 Uhr
Grüße euch,

habe mittlerweile die Lösung gefunden gehabt.

Bei mir geht es mittlerweile und ich hab vergessen zu posten.
Habe an den clients in der ereignisanzeige immer einen fehler gehabt. war glaub ich jedoch nicht um 17.00 uhr sondern variabel von der zeit.

der fehler hin mit der "userenv" zusammen. gab probleme mit netbios und dns.

musste das umkonfigurieren und die dienste authentifizieren dann gings.


schaut mal an den clients nach.



lg chris
Bitte warten ..
Mitglied: fischmaeck
16.01.2008 um 17:26 Uhr
Hallo Chris

Ich hab dasselbe Problem in einem Netzwerk bei einer unserer Filialen. Ich bin aber mit dem Betriebssystem und den Clienteinstellungen nicht so gut bewandert.
Könntest Du mir Infos geben, was Du umprogrammieren musstest ?

Gruss und Danke

Markus
Bitte warten ..
Mitglied: semase
16.01.2008 um 23:56 Uhr
Hallo fischmaeck,

is schon ne Zeit her mit der Geschichte bei mir, dass ich das gemacht habe, aber ich weiß aus dem stehgreif heraus noch das es mit nslookup etc zu lösen war.


Bin leider gerade auf montage bei kunden von uns und kann gerade auf unser CRM-System nicht zugreifen.


Schreibe mir doch einfach die Tage an meine E-Mail-Adresse christian.seitz@semase.de oder kontaktiere mich über das Kontaktformular auf unserer Website mit dem Thema IT-Management.

Unsere Seite lautet http://www.semase.de



Oben in der obersten Navigation gibt es den Menüpunkt "Kontakt" und Tipper mir da einfach 5 Zeilen. Ich melde mich dann die Tage telefonisch, sobald ich wieder im Büro bin.


Hoffe ich kann dir damit helfen.


LG Christian
Bitte warten ..
Ähnliche Inhalte
Hyper-V

Win Server 2012 und Hyper V gleich Netzwerk extrem langsam

gelöst Frage von EdaseinsHyper-V20 Kommentare

Hallo Leute, bei einem Neukunden von uns hat es den Domaincontroller gegrillt. Ich selber beschäftigte mich bisher nur mit ...

Windows 7

Client-PCs starten langsam

gelöst Frage von JensDNDWindows 712 Kommentare

Hallo Admins, hab leider in der Suche nichts richtiges dazu gefunden. Einige PCs im Netzwerk starten sehr langsam (ca. ...

Batch & Shell

Zugriff auf HyperV Client gleich nach der installation

Frage von Pageman262Batch & Shell

Hallo liebe Freunde, ich suche nach einen Weg wie ich gleich nach der Installation eines neuen HyperV Computers auf ...

Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Neue Wissensbeiträge
Datenschutz

SiSyPHuS Win10: Analyse der Telemetriekomponenten in Windows 10

Tipp von freesolo vor 2 TagenDatenschutz1 Kommentar

Alle die sich detailliert für die Datensammlung interessieren die unter Windows 10 stattfindet, sollten sich folgende Analyse des BSI ...

Sicherheit
Adminrechte dank Intel-Grafikkarte
Information von DerWoWusste vor 2 TagenSicherheit1 Kommentar

ist das Advisory, welches beschreibt, welche Intel HD Graphics Modelle Sicherheitslücken haben, mit denen sich schwache Nutzer zu Admins ...

Internet

EU Urheberrechtsreform: Eingriff in die Internetkultur

Information von Frank vor 3 TagenInternet1 Kommentar

Liebe Besucherin, lieber Besucher, warum erscheint das obere Banner in allen Beiträgen? Aus Protest gegen Teile der geplanten EU-Urheberrechtsreform ...

Windows Server
Windows Backup - FilterManager Event 3
Tipp von NixVerstehen vor 4 TagenWindows Server

Hallo zusammen, ich bin kein gelernter ITler und auch beruflich nicht in dem Feld tätig. Wir setzen in unserem ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V Manager startet, jedoch keine VM
Frage von NaleorHyper-V14 Kommentare

Hallo zusammen, auf meinem Windows 10 (Build 1703) Notebook von der Arbeit scheint Hyper-V plötzliche nicht mehr zu funktionieren. ...

DNS
50 EUR für Telekom-, Unitymedia- und Vodafone-Kunden
Frage von Zorro1199DNS13 Kommentare

Hallo zusammen, wie evaluieren gerade das korrekte Einhalten von DNS-TTLs durch verschiedene Provider. Aktuell suchen wir noch Kunden der ...

Windows Server
Sonntagsfrage: Welchen Sinn seht Ihr noch im Server 2019 Essentials
Frage von ashnodWindows Server13 Kommentare

Guten Morgen, ich habe gestern den Windows Server 2019 Essentials als Trial in einer VM installiert um mir das ...

Video & Streaming
GO PRO 7 Black 4K 60 FPS MP4 HEVC(H.265) Codier Probleme
gelöst Frage von REN0XXVideo & Streaming10 Kommentare

Mahlzeit, ich habe mir Letztens Die GoPro Hero Black 7 gekauft, da diese nun auch 4K und 60FPS unterstützt ...