Windows 2003 SBS port 110 geblockt für Popcon

Mitglied: tordi

tordi (Level 1) - Jetzt verbinden

15.08.2006, aktualisiert 06.02.2008, 7120 Aufrufe, 7 Kommentare

Hallo, nachdem ich mir jetzt schon einen Wolf gesucht habe, hoffe ich es kann mir einer weiter helfen.
Denke mal das ich den Wald vor lauter Bäumen nicht mehr sehe.

Windows 2003 SBS.

Software Popcon hat keinen zugriff auf Port 110.
Im Routing habe ich den Port 110 freigegeben.
Wenn ich per Telnet auf pop.t-online.de 110 einen Zugriff teste kommt : -err Identification failed.

Need help.

Gruß Tordi
Mitglied: elCativo
16.08.2006 um 06:25 Uhr
T-Online ist der schlechteste Testpartner den du dir aussuchen kannst,denn die ignorieren alle Kennwortdaten und nehmen die Kennung vom der DSL-,ISDN-Einwahl zur Authentifizierung.
Versuchs mal mit einem Freemailer wie Webmail oder GMX dann sollte es auch klappen.
Bitte warten ..
Mitglied: tordi
16.08.2006 um 11:43 Uhr
Es geht mit keinem Anbieter, auch mit meinem eigenen nicht, die sonst immer gehen.
Das Problem ist auch nicht T-Online, sondern dass Popcon keinen Zugriff auf Port 110 hat.
Bitte warten ..
Mitglied: tordi
16.08.2006 um 13:35 Uhr
Mir ist nicht klar warum der Port gespert ist.
Popcon hat keinen zugriff auf Port 110.
Aus Outlook heraus über einen Client in der Domaine, kann ich die Post abholen mit POP3 Port 110.
Mache ich aber einen Versuch via Telnet pop.t-online.de 110, egal ob vom Server aus oder von den Clients kommt -err Identification Failed.
Jetzt habe ich in der Gruppenrichtlinie Netzwerksicherheit den Port 110 freigegeben, immer noch das selbe Problem.

WAS MACHE ICH JETZT ?
Bitte warten ..
Mitglied: tordi
29.08.2006 um 02:18 Uhr
Problem erledigt, waren die GPOs ein klein wenig zu scharf eingestellt.
Bitte warten ..
Mitglied: Sylvia
09.01.2007 um 15:39 Uhr
Hallo !

ich habe das gleiche Problem - was hast du denn da eingestellt, ich find das nirgends :-( face-sad
Und meine Mails verschwinden und verschwinden *heul*

Grüsse
Syvia
Bitte warten ..
Mitglied: Sylvia
09.01.2007 um 15:39 Uhr
Hallo !

ich habe das gleiche Problem - was hast du denn da eingestellt, ich find das nirgends :-( face-sad
Und meine Mails verschwinden und verschwinden *heul*

Grüsse
Syvia
Bitte warten ..
Mitglied: Eggbert
06.02.2008 um 16:12 Uhr
Hallo

Ich habe das gleiche/ähnliche Problem.

Windows 2003 SBS
PopCon
Trendmicro
Lancom 1811


PopConverzeichnis habe ich vom Virenscan ausgeschloßen.
Port 110 als Ausnahme im Ausbruchsschutz von TM definiert.

Mit Telnet ist eine Verbindung möglich.

Im PopCon habe ich unter "Special" die Lokale IP auf von default auf Automatic gestellt.

Seit dem wechselt PopCon häufiger die lokale IP (zwei Netzwerkkarten vorhanden) aber die stundenlangen Ausfälle bleiben.

Dem Hinweis mit den Gruppenrichtlinien bin ich nachgegangen habe aber keinen Erfolg gehabt.

Kann mir jemand mehr Informationen dazu geben?

Für Hilfe, Hinweise, Ideen wäre ich sehr dankbar.

Viele Grüße

Eggbert
Bitte warten ..
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Festplatte aus defekten Notebook ausgebaut - wird nicht erkannt - Wie gelange ich an meine Daten?
gelöst 1nCoreVor 1 TagFrageFestplatten, SSD, Raid15 Kommentare

Hallo liebe Community, nach 7 Jahren hat mein XMG Notebook seinen Geist aufgegeben In dem Notebook waren zwei Festplatten verbaut (eine für System und ...

Erkennung und -Abwehr
Wie geschickt sich Malware verstecken kann - Ein Beispiel aus der Praxis eines Security Experts
colinardoVor 1 TagTippErkennung und -Abwehr5 Kommentare

Servus Kollegen und Mitstreiter, da ja in letzter Zeit die Exchange-Lücken die Admin-Landschaft ziemlich aufgewirbelt haben und dabei auch immer mal wieder "sogenannte" Admins ...

Exchange Server
Exchange Update CU19 auf CU20 Fehler - Eine weitere Version dieses Produkts ist bereits installiert
gelöst StefanKittelVor 1 TagFrageExchange Server6 Kommentare

Hallo, ich habe hier einen Exchange 2016 mit CU19 (15.1.2176.2). Darauf wollte ich nun CU20 installiert. Download Es erscheint Eine weitere Version dieses Produkts ...

Windows Server
Hat Microsoft die WindowsServerSicherung oder diskpart zerpatcht?
anteNopeVor 20 StundenFrageWindows Server3 Kommentare

Hallo, kann es eventuell sein, dass Microsoft mit seinen letzten Updates die WindowsServerSicherung bzw. diskpart zerschossen hat? Es häufen sich bei mir seit gestern ...

Windows 10
Windows 10 Updates im Abgesicherten Modus nicht möglich!
gelöst Yuuto.LucasVor 1 TagFrageWindows 1016 Kommentare

Hallo, ich habe aktuell ein Problem bei einem Kunden Rechner. Bei diesem gibt es Probleme mit dem Soundkarten Treiber hdaudio.inf wegen dem der PC ...

Windows 10
Lokales Profil wird beim Herunterfahren gelöscht!
Yuuto.LucasVor 1 TagFrageWindows 1012 Kommentare

Hallo, ich habe aktuell folgendes Problem. An einem Kundenrechner ist aktuell ein Lokales Profil eingerichtet (vorher ein Server Profil bei dem das gleiche Problem ...

Ubuntu
Cups-Server mit SMB lehnt Verbindungen ab (smb.conf)?
ErikHeinemannVor 10 StundenFrageUbuntu17 Kommentare

Guten Morgen, ich habe einen Ubuntu 20.04 Server mit Cups als Printspooler. Nun Soll noch Samba hinzugefügt werden für eine einfache Verwendung unter Windows. ...

Exchange Server
Kaspersky for Exchange Meldungen
gelöst wieoderwasVor 9 StundenFrageExchange Server11 Kommentare

Guten Morgen, wir haben bei uns einen Exchange 2013 mit Kaspersky for Exchange und Sophos auf Dateiebene. Heute Morgen habe ich einige von diesen ...