Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows 7 - Netzlaufwerke werden nach anmeldung nicht verbunden

Mitglied: Itechnik

Itechnik (Level 1) - Jetzt verbinden

24.02.2010 um 16:39 Uhr, 12352 Aufrufe, 4 Kommentare

Hallo,

Ich habe ein kleines problem
und zwar ich benutze eine Netzwerkfestplatte auf der ich Zwei Ordner habe einen mit Passwortschutz und einen ohne
habe diese beiden via Netzlaufwerk auf meinen Arbeitzplatz verbunden aber nach neustart won Winodws 7
werden diese nicht wiederhergestellt

Bitte um Hilfe

Danke im voraus
Mitglied: iVirusYx
24.02.2010 um 16:47 Uhr
Normalerweise hast du eine Art Häckchen "nach neustart wieder verbinden"
Wenn das nicht klappt, schreibe dir eine kleine batch-datei mit dem net use befehl
und verfrachte diese dann in den Autostart.

Weisst du wie du das machen kannst?
Bitte warten ..
Mitglied: Itechnik
24.02.2010 um 16:54 Uhr
Das häckchen habe ich gemacht aber wie man das mit ner batch-datei macht weis ich nicht kannst du mir das schreiben
Bitte warten ..
Mitglied: wannabe
24.02.2010 um 17:17 Uhr
net use [Gerätename | *] [\\Computername\Freigabename[\Datenträger]] [Kennwort | *]] [/user:[Domänenname\]Benutzername] [[/delete] | [/persistent:{yes | no}]]

also zum Beispiel:

net use E: \\server\freigabe /persistent:yes
net use F: \\server\freigabe2 kennwort und ggf. /user:username /persistent:yes

Gruß
Bitte warten ..
Mitglied: Itechnik
24.02.2010 um 18:05 Uhr
Danke für die schnelle hilfe
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 keine Anmeldung möglich
gelöst Frage von AkcentWindows 71 Kommentar

Hallo, habe hier ein Windows 7 Home Notebook. Nach dem Einschalten kommt ja normal das Loginfenster. Das erscheint aber ...

Windows 7
Windows 7 copy paste auf Netzlaufwerk
Frage von wasabiWindows 717 Kommentare

Guten Morgen, bei uns haben alle Windows 7 -Clients folgendes Problem: Wenn man auf einen Netzlaufwerk im selben Ordner ...

Windows 7

Windows 7 Anmeldung springt immer zurück

Frage von DerDude.one33Windows 72 Kommentare

Moin Zusammen, ich bin hier leicht am verzweifeln. Ich hab einen Windows 7 Rechner der die Anmeldung "neuer" Benutzer ...

Windows Server

Cluster Verbund

gelöst Frage von VerwirrterUserWindows Server2 Kommentare

Hallo Liebe Community, in unserer Firma betreiben wir 2 Hosts als Cluster und nun ist die Frage aufgekommen ob ...

Neue Wissensbeiträge
Router & Routing
Der "768k-Day" kommt
Information von LordGurke vor 7 StundenRouter & Routing2 Kommentare

Für Leute, die Router mit BGP-Fulltable betreiben vielleicht ein interessanter Hinweis: Die IPv4-Fulltable erreicht voraussichtlich innerhalb der nächsten 2-3 ...

Debian

Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt

Anleitung von diemilz vor 9 StundenDebian7 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich habe auf einem physischen Debian Linux Server als ZoneMinder-Server (HP ProLiant ...

Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 5 TagenWindows 72 Kommentare

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Internet
EU-Urheberrechtsreform: Zusammenfassung
Information von Frank vor 7 TagenInternet1 Kommentar

Auf golem.de gibt es eine Analyse von Friedhelm Greis, der das Thema EU-Urheberrechtsreform gut und strukturiert zusammenfasst. Zwar haben ...

Heiß diskutierte Inhalte
Backup
Veeam Community Edition
gelöst Frage von dgrebnerBackup21 Kommentare

Hallo Zusammen, kann jemand seine praktischen Erfahrungswerte mit der Veeam-Community Edition mit mir teilen? Es gab dazu ja schon ...

LAN, WAN, Wireless
Notebooks in Firmenwlan authentifizieren
gelöst Frage von EarthShakerLAN, WAN, Wireless17 Kommentare

Guten Tag, unsere Firma möchte gerne flächendeckend WLAN einführen und hat zu diesem Zweck einen Dienstleister beauftragt. Wir benötigen ...

Festplatten, SSD, Raid
Harddisk kaputt, was sagt mir ChrystalDiskInfo
gelöst Frage von InfoSeekerFestplatten, SSD, Raid14 Kommentare

Hallo zusammen, Mein Rechner lahmt. Ich stell mir die Frage woran es liegt und bin der Meinung es ist ...

Netzwerkmanagement
Netzwerk vorübergehend weg
gelöst Frage von ahstaxNetzwerkmanagement13 Kommentare

Hallo, folgendes Szenario stellt sich dar: Im Netzwerk mit Win7-PCs wurden Switche ausgetauscht. Grundsätzlich funktioniert alles mindestens so gut ...