Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 7 startet nicht nach Patch

Mitglied: 77282

77282 (Level 2)

27.09.2016 um 14:34 Uhr, 1017 Aufrufe, 6 Kommentare

Hallo, hatte es jetzt vermehrt, dass meine Windows 7 Clients nach Patch Installation nur noch bis zu dem Punkt "Windows wird gestartet"hochgefahren sind.
Es erscheint dann noch das Windows Symbol welches so angeflogen kommt und das wars dann aber auch.
Hier hängt Windows.
Erst nach einem harten ausschalten mit anschließender Reparatur startet Windows wieder.
In der Regel funktioniert dann in einem neuen Anlauf auch die Patch- Installation.

Kennt einer das Problem und kann mir sagen woran das liegt?

Muss noch dazu sagen, dass ich ausschließen kann, dass es an einem bestimmten Patch liegt.
Hatte das Phänomen nämlich schon mehrmals zu unterschiedlichen Patchdays.
Mitglied: Deepsys
27.09.2016 um 14:40 Uhr
Hi,

jepp, können wir auch gerade wieder bestätigen.
Ursache leider unklar, hart ausschalten und wieder starten ist zum Glück die Lösung.

Würde mich auch mal interessieren ...

VG,
Deepsys
Bitte warten ..
Mitglied: 77282
27.09.2016 um 19:47 Uhr
Ganz aktuell tritt das Problem vermehrt beim Windows 7 Servicepack 1 auf.
Bitte warten ..
Mitglied: AnkhMorpork
28.09.2016 um 08:21 Uhr
Ay,

Die Tatsache, dass Windows nach einem harten Ausschalten mit anschl. Reparatur wieder startet, spricht zwar zunächst dagegen, aber rein interessehalber: werden da auch Gerätetreiber via Windows-Patch installiert?

Ankh
Bitte warten ..
Mitglied: 77282
28.09.2016 um 08:40 Uhr
Nein es handelt sich um keine Treiberupdates.
Ganz aktuell handelt es sich wohl um das Update KB3177467.
Hier wird verlangt, dass der PC komplett heruntergefahren werden muss und neu gestartet wird.
Ein einfacher Neustart reicht also nicht aus.
Bei diesem Patch hatte ich es jetzt schon mehrfach das der PC nicht mehr neu startet und erst über Reparatur wiederhergestellt werden muss.
Bitte warten ..
Mitglied: 77282
28.09.2016 um 09:35 Uhr
Hab hier in den Kommentaren auch einen Hinweis gelesen wo das Update zweimal bei der Installation fehl schlug.

http://www.borncity.com/blog/2016/09/20/windows-updates-kb3185278-kb318 ...
Bitte warten ..
Mitglied: 77282
30.09.2016 um 19:20 Uhr
Patch hab ich übrigens vom WSUS zurück gezogen.

Wenn irgendwann einer das selbe Problem hat und die Gründe kennt, bitte mal kurz bescheid geben.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 Rechner startet nicht
Frage von AnokataWindows 78 Kommentare

Hallo zusammen, ich habe einen Windows 7 Professional 64 bit Rechner. Seit heute morgen meldet er beim booten folgenden ...

Windows Server

Server 2008R2 startet nicht mehr (Bad Patch 0xa)

Frage von HauresWindows Server19 Kommentare

Guten Abend, ich habe das Problem das mein Windows Server 2008R2 seit gestern Abend nicht mehr startet. Leider gibt ...

Windows Server

Windows 2012 Aktivierung nach Patch

gelöst Frage von Bolle97Windows Server3 Kommentare

Hallo Admins, ich habe gestern alle anstehenden November-Patches auf einen Windows 2012 Standard (ohne R2, deutsche Version, DC, 04/2013 ...

Windows 10

Patch KB3163018

gelöst Frage von HanutaWindows 1019 Kommentare

Hallo Zusammen, seit dem o. g. Update vom 15.06.2016 funktioniert unsere Laufwerksverteilung über GPOs nicht mehrjemand eine Idee woran ...

Neue Wissensbeiträge
Off Topic
Was als Noob hier mal gesagt werden musste
Information von th30ther vor 1 TagOff Topic4 Kommentare

Moinsen wertes Forum, ich möchte mich an dieser Stelle mal beim Forum generell und bei aqui speziell bedanken! Ich ...

Windows 10
Windows 10 Mai 2019 Update (Version 1903) ist da
Information von kgborn vor 1 TagWindows 107 Kommentare

Nur ein kurzer Infosplitter: Microsoft hat die Nacht (21. Mai 2019) das Funktionsupdate auf Windows 10 Version 1903 freigegeben. ...

E-Mail

Newsletter: Unread News - IT News in Byte Länge

Tipp von franktaylor vor 2 TagenE-Mail11 Kommentare

Hallo, würde gerne auf einen Newsletter hinweisen, den ich heute per Zufall gefunden und mit euch gerne teilen möchte: ...

Outlook & Mail

Outlook 2016 stürzt ab, wenn man ein (at)- Zeichen im Text einer neuen E-Mail schreibt

Tipp von Enriqe vor 2 TagenOutlook & Mail4 Kommentare

Bei uns in der Firma häuften sich die Fälle, bei denen sich Outlook kommentarlos verabschiedet, wenn man ein - ...

Heiß diskutierte Inhalte
Hyper-V
Novell virtualisieren
Frage von spoboeHyper-V21 Kommentare

Hallo zusammen, ich habe absolut keine Ahnung von Novell, aber wir haben hier ein ganz altes Schätzchen (vermutlich Novell ...

Netzwerkmanagement
Gateprotect Firewall - Internetseiten werden teilw. nicht geladen
Frage von KivasFNetzwerkmanagement16 Kommentare

Morgen Zusammen, ich habe ein Problem mit einer Gateprotect Firewall welches mir echt Kopfschmerzen bereitet. Die Firewall hängt an ...

Router & Routing
HP 2920 als Router konfigurieren. Bitte um Unterstützung
gelöst Frage von suedi123Router & Routing16 Kommentare

Liebe Forumsmitglieder, ich habe hier ein Problem, bei welchem ich nicht weiterkomme, weil ich mich zu wenig mit der ...

Server-Hardware
Office 365 vs. eigene IT für kleine Unternehmen
Frage von Schlosser87Server-Hardware15 Kommentare

Hallo Community, Ich bin Geschäftsführer eines kleinen Unternehmens mit 20 Mitarbeitern. Ich muss in den kommenden Wochen eine Entscheidung ...