Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows Mail (Vista) - Problem beim Senden von Mails - keine Fehlermeldungen

Mitglied: Phineas-Phreak

Phineas-Phreak (Level 1) - Jetzt verbinden

20.12.2007, aktualisiert 10.02.2008, 18174 Aufrufe, 4 Kommentare

Guten Tag!

Os: Vista Home Premium
Norton deaktiviert, anschließend deinstalliert

Kunde konnte immer ohne Probleme Mails verschicken - von einem Tag auf den anderen nicht mehr.
Logindaten wurden überprüft (username, passwort, pop+smtp server, ports, postausgangs auth, etc)

Vor der Norton Deinstallation gingen einfach keine Mails raus. Danach: Ich starte Windows Mail, schreibe eine Testnachricht, Klicke auf "senden/empfangen" aus. Mail bleibt im Postausgang.
Ich beende Windows Mail und starte neu: JETZT wirds tatsächlich gesendet! Und zwar NUR beim Neustart!
Habe leider im Google-Sumpf nichts geeignetes finden können - nur "hilfe mail geht nix - ups: was ist smtp server?"
Es erscheint zu keiner Zeit irgendeine Fehlermeldung. Empfangen funktioniert auch einwandfrei.
Mitglied: Phineas-Phreak
20.12.2007 um 16:18 Uhr
Gelöst:
http://www.microsoft.com/downloads/details.aspx?FamilyID=09f002d9-a140- ...


falls euch dieses update nicht helfen sollte:
http://support.microsoft.com/?scid=kb%3Ben-us%3B941090&x=16&y=1 ...

ganz unten stehen 2 Methoden eines Workarounds. Der erste half bei mir schon!
Bitte warten ..
Mitglied: paul110
09.02.2008 um 13:01 Uhr
Gelöst:
http://www.microsoft.com/downloads/details.aspx?FamilyID=09f002d9-a140- ...


falls euch dieses update nicht helfen
sollte:
http://support.microsoft.com/?scid=kb%3Ben-us%3B941090&x=16&y=1 ...

ganz unten stehen 2 Methoden eines
Workarounds. Der erste half bei mir schon!



Vista Ultimate ohne Antivirenprogramm

Ich hänge mich mal hier in das Thema ein, weil ich die gleiche Fehlermeldung habe.

Die von Ihnen genannten Vorschläge führen bei mir leider nicht zum Erfolg.
Mein Problem stellt sich auch etwas anders da als bei dem Themen Ersteller.

Problembeschreibung:
Seit einigen Tagen aus heiterem Himmel.
Ich öffne Windows Mail und das Programm ruft automatisch alle meine Emailkonten ab, ohne jegliche Fehlermeldung.
Die Abrufe der Emails von den verschiedenen Konten wird automatisch alle 15 Minuten durchgeführt.
Wenn ich ein erstes mal auf den Button >Seden/Empfangen< klicke, werden die Emails auch ohne Fehlermeldung abgerufen.
Betätige ich den Button nach einiger Zeit noch ein zweites mal, kommt folgende Fehlermeldung.

Zitat Fehler beim Ausführen der angeforderten Aufgaben. Weitere Informationen
finden Sie unten in der Fehlerliste.

Die Fehlerliste bleibt jedoch leer. Ein Bild habe ich mal hier hoch geladen.
Falls der Link nicht erlaubt ist bitte ich um Entschuldigung.
Die xxxx bitte durch http ersetzen.
xxxx:
img144.imageshack.us/img144/4820/aufzeichnensm0.jpg


Wenn ich dann rechts neben dem Senden/Empfangen Button den Pfeil runter klicke und die Konten einzeln abrufe oder auf alles senden klicke, geht alles wunderbar. Nur senden und empfangen geht nicht mehr.
Wenn ich Windows Mail schließe und neu aufrufe, dann geht alles genau so wie vorher. Der Button kann nur einmal betätigt werden, danach kommt wieder die Fehlermeldung wie im Link angezeigt.
Bitte warten ..
Mitglied: paul110
10.02.2008 um 22:19 Uhr
Das einzige was ich herausgefunden habe ist, dass wenn ich bei geöffnetem Fehlermedungsfenster ganz schnell ca 20-30 mal auf den senden/empfangen Button klicke die Emails sich wieder für ein einziges mal abrufen lassen. Und dann steht auch eine Fehlermeldung im Fenster.

Habe jetzt eine Woche damit verdaddelt und setze Morgen Vista mal neu auf.
Das ist meines Erachtens die zuverlässigste Lösung.

mfg

paul110
Bitte warten ..
Mitglied: almodo
10.11.2009 um 05:10 Uhr
Ich habe bei einem Kunde original das gleiche Problem. Mails werden erst bei, oder nach dem Schließen von Windows Mail gesendet. Mit klick auf senden/empfangen tut sich gar nichts. Eine geschriebene Mail bleibt im Postausgang und erst nach beenden und wieder starten von Windoze Mail ist sie dann bei den "gesendete Objekte". OS ist Vista.


Ich google auch schon wie blöd. Viele haben dasProblem aber eine Lösung hat irgendwie keiner. Aber bekanntlich stirbt die Hoffung ja zuletzt...
Bitte warten ..
Ähnliche Inhalte
Perl

Mehrere E-Mail Empfänger in Send-Mail Perl-Skript

Frage von JordanPerl2 Kommentare

Hallo zusammen, ich hatte vorher noch keinen Kontakt mit Perl-Skripten. Nun möchte ich ein bestehendes Perl-Skript für das Versenden ...

Microsoft Office

"send as" Mail in Gesendete Elemente

Frage von narvisMicrosoft Office5 Kommentare

Hallo liebe Gemeinde, ich muss mich mal wieder vertrauensvoll an Euch wenden :-) Und zwar habe ich folgende Frage: ...

Exchange Server

Exchange 2010 - Mail mit fremder Domäne versenden - Fehlermeldung: 12.234.567.890 is not allowed to send mail from fremde.domain.de

Frage von BlueStarDEExchange Server4 Kommentare

Hallo zusammen, Umgebung: Exchange 2010 (SBS2011) - Es gibt eine Mailadresse bei einem fremden Provider mail@fremde.domain.de - Diese wird ...

Windows 8

"Send-Mail" mit Access 97 unter Windows 8.1 funktioniert nicht

Frage von markus-sinzigWindows 82 Kommentare

Hallo zusammen, wir benutzen bei uns bisher immer noch erfolgreich Access 97 für einige Datenbanken. Einige dieser Datenbanken lösen ...

Neue Wissensbeiträge
Humor (lol)
Administrator.de Perlen
Tipp von DerWindowsFreak2 vor 1 TagHumor (lol)3 Kommentare

Hallo, Heute beim stöbern auf dieser Seite bin auf folgenden Thread aus dem Jahre 2006 gestossen: Was meint ihr? ...

Erkennung und -Abwehr
OpenSSH-Backdoor Malware erkennen
Tipp von Frank vor 2 TagenErkennung und -Abwehr

Sicherheitsforscher von Eset haben 21 Malware-Familien untersucht. Die Malware soll Hintertüren via OpenSSH bereitstellen, so dass Angreifer Fernzugriff auf ...

iOS
WatchChat für Whatsapp
Tipp von Criemo vor 5 TageniOS5 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor!
Tipp von Criemo vor 6 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
SSD zeigt falsche Werte
Frage von karl2014Festplatten, SSD, Raid25 Kommentare

Ich habe ein Problem mit der SSD in meinem Laptop mit Windows 10. Es ist eine 1Tb Platte die ...

Grafikkarten & Monitore
PCIe 1.0 Grafikkarte für 3840x2160
Frage von Windows10GegnerGrafikkarten & Monitore24 Kommentare

Hallo, mein Vater hat einen neuen Monitor gekauft, welcher eine native Auflösung von 3840*2160 hat. Diese muss jetzt auch ...

Windows 10
Windows Enterprise 1809 Eval nicht bootbar
Frage von Sunny89Windows 1022 Kommentare

Hallo zusammen, bevor ich mich jetzt noch stundenlang rumärger wollte ich euch fragen, ob Ihr die gleichen Probleme habt ...

Ubuntu
Installation freerdp 2.0.0-rc4
Frage von kristovUbuntu20 Kommentare

Hallo, möchte freerdp 2.0.0-rc4 auf linux mint 18.3 installieren, habe aber keine Ahnung, wie das funktioniert. freerdp 1.1 ist ...