Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows vista läd kein server gespeichertes profil, andere domänencomputer aber schon.

Mitglied: GhostTyper

GhostTyper (Level 1) - Jetzt verbinden

03.02.2008, aktualisiert 16.07.2008, 8422 Aufrufe, 3 Kommentare

ich habe zuhause zum testen eine kleine windows 2003 domäne aufgesetzt. die server gespeicherten profile werden auf den windows 2000 pro und windows 2003 server standart edition perfekt geladen und auch jedes mal beim abmelden wieder auf den server gespeichert.

ich habe jetzt zusätzlich einen windows vista business pc in die domäne aufgenommen. alle domänenbenutzer können sich anmelden, allerdings wird kein servergespeichertes profil geladen. die domänen sicherheitsrichtlinie wird zwar übernommen, aber das wars auch schon.

im anwendungslog findet sich dazu folgender eintrag:

Die Serverkopie des servergespeicherten Profils wurde nicht gefunden. Sie werden mit einem lokalen Benutzerprofil angemeldet. Änderungen an dem Profil werden nach der Abmeldung nicht auf den Server kopiert. Mögliche Fehlerursachen sind Netzwerkprobleme oder nicht ausreichende Sicherheitsrechte.

Details - Der Netzwerkname wurde nicht gefunden.


das logonscript welches einige laufwerke verbindet wird allerdings ausgeführt, und verbindet an den domänencontroller, wo auch das fragliche profil liegt erfolgreich laufwerke.

konfiguriert wurde als profilpfad z.b. für den benutzer mofo folgender pfad: \\SERVER\mofoP$ und die einstellung, dass laufwerk U: mit \\SERVER\mofoU$ gemappt werden soll. das laufwerkmapping funktioniert, nur das profil wird nicht geladen.
Mitglied: c.t
03.02.2008 um 16:08 Uhr
Hi,

hatte auch meine Probleme mit Vista. Vista legt seine Profile anders ab als XP oder 2000. Die haben die Endung benutzername.v2.
Leg mal einen neuen Benutzer an und melde dich als allererstes mit der Vistamaschine an. Schau mal wie dann der Client reagiert.
Außerdem gibt es manchmal Probleme wenn du die Profiles mappst. Brauchst du auch gar nicht. Eine normale Freigabe tut es auch.
\\servername\profiles

Du sagst das Laufwerkmapping funktioniert. Kannst du denn auch von Vista auf alle Dateien auf Laufwerk U: zugreifen?
Vielleicht hilft dir das ja weiter.

Gruss

C.T
Bitte warten ..
Mitglied: gerdpz
12.06.2008 um 16:25 Uhr
Hallo,

seit ihr bei der Geschichte weitergekommen? Ich beiße mir gerade am gleichen Problem die Zähne aus.

Melde ich den Vista das erste mal an, wird ein entsprechendes Verzeichnis xxx.V2 angelegt, aber dennoch bekomme ich vom Client permanent die o.g. Meldung.

Klicke ich mich über das Netzwerk auf die Freigabe durch, bekomme ich auch Zugriff auf den Userordner.

Über die Gruppenrichtlinien habe ich dem Admin Zugriff auf die User-Ordner verschafft. In den Sicherheitseinstellungen stehen der User selbst, "Administratoren" und "SYSTEM" drin, als Besitzer der User .. mir gehen die Ideen aus. *haarerauf*

Kennt hier jemnad die Lösung oder hat vielleicht noch Ideen wo man ansetzen kann?

Viele Grüße
Gerd
Bitte warten ..
Mitglied: sommerflip
16.07.2008 um 16:11 Uhr
Ich hab auch dieses Problem...was sehr ärgerlich ist im Rahmen des Mobile Office ist dadurch jeder an einen Platz gebunden.

Gibts neue Lösungsanätze?
Bitte warten ..
Ähnliche Inhalte
Windows 7
Benutzer Profil, Windows 7
Frage von its137Windows 78 Kommentare

Guten Abend, Habe zurzeit ein Problem mit meinem Laptop und zwar: Wollte mich letztes mal in meinem Konton anmelden ...

Windows 10
Windows 10 Default Profil
Frage von Adnan88Windows 102 Kommentare

Hallo, ich habe ein v6 Windows Default Profil erstellt und es auch richtig auf unserem DC abgelegt, wenn ich ...

Microsoft
Windows Profil sauber erneuern
Frage von DeathNoteMicrosoft7 Kommentare

Hallo. Gibt es hier eine Anleitung, wie ich am einfachsten und saubersten ein neues Userprofil in Windows einrichte bei ...

Windows Userverwaltung

Lokales Domänen Profil in Roaming Profil umwandeln Windows 10

gelöst Frage von simonlohrWindows Userverwaltung6 Kommentare

Hallo, ich versuche aktuell ein Lokales Profil in ein Roaming Profil zuverwandeln. Leider hab ich auf dem Thema keine ...

Neue Wissensbeiträge
iOS
WatchChat für Whatsapp
Tipp von Criemo vor 3 TageniOS3 Kommentare

Ziemlich coole App für WhatsApp User in Verbindung mit der Apple Watch. Gibts für iOS sowohl als auch für ...

iOS
IOS hat nen Cursor !!!
Tipp von Criemo vor 3 TageniOS5 Kommentare

Nette Funktion im iOS. iPhone-Mauszeiger aktivieren „Nichts ist nerviger, als bei einem Tippfehler zu versuchen, den iOS-Cursor an die ...

Off Topic
Avengers 4: Endgame - Erster Trailer
Information von Frank vor 5 TagenOff Topic2 Kommentare

Ich weiß es ist Off Topic, aber ich freue mich auf diesen Film und vielleicht geht es anderen hier ...

Webbrowser
Microsoft bestätigt Edge mit Chromium-Kern
Information von Frank vor 6 TagenWebbrowser5 Kommentare

Microsoft hat nun in seinem Blog bestätigt, dass die nächste Edge Version kein EdgeHTML mehr für die Darstellung benutzen ...

Heiß diskutierte Inhalte
Drucker und Scanner
SW-Laserdrucker mit sechs Papierfächern gesucht
Frage von MOS6581Drucker und Scanner21 Kommentare

Moin, zur Abwechslung mal eine sonderbare Anforderung :) Ich suche einen S/W Laserdrucker (kein MFP), der sechs Papierfächer bzw. ...

Windows Server
Einziger Domänencontroller ersetzen - Windows Server 2012R2 - Hostname
Frage von DeRo93Windows Server20 Kommentare

Guten Tag, Leider haben wir einen Domänencontroller dessen Komponentenspeicher defekt ist. Alle Maßnahmen sind da leider fehlgeschlagen. Nun wurde ...

Server-Hardware
WS 2016 Essentials Hardware
Frage von ChefknechtServer-Hardware14 Kommentare

Moin welche Hardware würdet ihr empfehlen? Dell Poweredge HP Proliant Fujitsu Ich bin total konfus was nun nötig ist, ...

Netzwerke
Open VPN Konfiguration
gelöst Frage von blubaaNetzwerke14 Kommentare

Hallo zusammen, im Büro habe ich einen Server aufgesetzt mit Debian 9 und darauf OMV installiert um das ganze ...