Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows Vista Ultimate springt immer auf nur Lokal

Mitglied: Cybertracker

Cybertracker (Level 1) - Jetzt verbinden

15.02.2010, aktualisiert 09:26 Uhr, 6769 Aufrufe, 9 Kommentare

Winndows Vista springt immer von Lokal und Internet auf nur Lokal

Hallo,
erst mal Handware.
Windows Vista Ultimate 32 Bit, Norton Anti Virus Telekom Edition 2010,
Fritz Box 7170

Anfangs lief alles ohne Probleme.
Aber auf einmal verliert er das Internet.
IP per DHCP komme auch auf den Router aber nicht weiter.
Aber Labtop mit XP hat keine Probleme.
Ist auch immer nur Kurz weg und dann findet wieder.
Verkabelung schon getauscht.
Aktuelle Netzwerkkarten Treiber drauf usw..

Auch eine USB Netzwerkkarte macht das selbe.

Ich weiß neu Installieren. Aber dafür fehlt mir leider die Zeit.
Währe klasse wenn einer eine Idee hat.
Mitglied: Tommy70
15.02.2010 um 09:32 Uhr
Was ist wenn du die IP, Gateway usw. fix einstellst?
Virenscanner schon mal deaktiviert? Oder noch besser deinstalliert?
Bitte warten ..
Mitglied: 2hard4you
15.02.2010 um 09:37 Uhr
Moin,

was kommt, wenn Du an der Eingabeaufforderung ipconfig /all eingibst?

Gruß

24
Bitte warten ..
Mitglied: Cybertracker
15.02.2010 um 09:49 Uhr
Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : LordCybertra-PC
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein
DNS-Suffixsuchliste . . . . . . . : fritz.box

Ethernet-Adapter LAN-Verbindung:

Verbindungsspezifisches DNS-Suffix: fritz.box
Beschreibung. . . . . . . . . . . : Atheros AR8121/AR8113/AR8114 PCI-E Ethern
et Controller
Physikalische Adresse . . . . . . : 00-24-8C-0A-56-E5
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::d449:71e2:e191:c037%10(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.2.100(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Montag, 15. Februar 2010 08:17:07
Lease läuft ab. . . . . . . . . . : Dienstag, 16. Februar 2010 08:17:06
Standardgateway . . . . . . . . . : 192.168.2.2
DHCP-Server . . . . . . . . . . . : 192.168.2.2
DHCPv6-IAID . . . . . . . . . . . : 218113164
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-11-97-AD-A3-00-24-8C-0A-56-E5

DNS-Server . . . . . . . . . . . : 192.168.2.1
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Tunneladapter LAN-Verbindung* 6:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix: fritz.box
Beschreibung. . . . . . . . . . . : isatap.fritz.box
Physikalische Adresse . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung* 7:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physikalische Adresse . . . . . . : 02-00-54-55-4E-01
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

C:\Users\Lord Cybertracker>
Bitte warten ..
Mitglied: iVirusYx
15.02.2010 um 09:50 Uhr
Norton Anti Virus Telekom Edition 2010
Problem gefunden.

Spass bei Seite, du sagst beim Laptop hast du auch manchmal einen Verbindungsabsturz?
In diesem Fall kontrolliere mal deinen Router, dieser könnte nämlich des Übels Ursprung sein.

Verbindungslokale IPv6-Adresse . : fe80::d449:71e2:e191:c037%10(Bevorzugt)
Schalte mal das IP-v6 Protokoll ab.
Einfach bei den Netzwerkeinstellungen unter dem Adapter das Häckchen raus.
Wenn du aber auf voller IP-v6 Unterstützung läufst, kannst du auch IP-v4 ausschalten.
Würde ich dir aber jetzt noch nicht anraten.

Es kann sein dass die beiden Protokolle sich abschiessen (habe schon Erfahrungen damit gemacht)
Bitte warten ..
Mitglied: iVirusYx
15.02.2010 um 09:58 Uhr
DHCP-Server . . . . . . . . . . . : 192.168.2.2
Standardgateway . . . . . . . . . : 192.168.2.2
DNS-Server . . . . . . . . . . . : 192.168.2.1

Läuft DNS und DHCP wie Gateway über den selben Router?
Oder wieso hast du einmal die Adresse x.x.2.1 und einmal die Adresse x.x.2.2

Kontrolliere ob wirklich alles automatisch ist, oder ob dein DHCP richtig konfiguriert ist.
Bitte warten ..
Mitglied: 2hard4you
15.02.2010 um 10:05 Uhr
Zitat von iVirusYx:
> DHCP-Server . . . . . . . . . . . : 192.168.2.2
> Standardgateway . . . . . . . . . : 192.168.2.2
> DNS-Server . . . . . . . . . . . : 192.168.2.1

Läuft DNS und DHCP wie Gateway über den selben Router?
Oder wieso hast du einmal die Adresse x.x.2.1 und einmal die Adresse x.x.2.2

Kontrolliere ob wirklich alles automatisch ist, oder ob dein DHCP richtig konfiguriert ist.

jop, sollte alles auf 192.168.2.1 stehen

24
Bitte warten ..
Mitglied: Cybertracker
15.02.2010 um 10:50 Uhr
Sorry hab vergessen das die Fritz der Router ist.
Aber der Linksys WRT54GL mit DD-WRT als Firmware als DHCP Fungiert.
Hab den Linksys aber auch schon entfernt. Also das FritzBox beides übernimmt mit den selbern Problemen.
Nein auf dem Lab geht alles ohne Probleme.
Bitte warten ..
Mitglied: c-webber
15.02.2010 um 17:15 Uhr
In solchen Fällen hilft es manchmal eine Systemwiederherstellung zu machen auf einen Zeitpunkt bevor es mit den Problemen los ging.

Ist zwar ne echte quick-n-dirty Methode, aber könnte dein Problem binnen Minuten lösen.
Zumindest sparst Du dir so die Neuinstallation

gl
Chris
Bitte warten ..
Ähnliche Inhalte
Windows 7

Windows 7 Anmeldung springt immer zurück

Frage von DerDude.one33Windows 72 Kommentare

Moin Zusammen, ich bin hier leicht am verzweifeln. Ich hab einen Windows 7 Rechner der die Anmeldung "neuer" Benutzer ...

Windows 10

MSTSC springt nicht ins Passwortfeld

gelöst Frage von cseWindows 106 Kommentare

Hi zusammen, kurze Fragestellung in die Runde: Wenn man über MSTSC eine Verbindung aufbaut kommt ja dann der Loginpromt, ...

Exchange Server

Exchange springt in Zukunft

Frage von Julian94Exchange Server3 Kommentare

Mahlzeit zusammen, wir haben jetzt wiederholt die Problematik das beim Massenmailing ~1000 Mails unser Exchange Server einen Sprung um ...

Windows Vista

Windows Vista installieren

gelöst Frage von MWTUJEWindows Vista10 Kommentare

Hallo zusammen, ich habe in der Firma aufgeräumt und muss nun alte Rechner wieder fit machen. Hier sind viele ...

Neue Wissensbeiträge
Internet
EU-Urheberrechtsreform: Zusammenfassung
Information von Frank vor 1 TagInternet

Auf golem.de gibt es eine Analyse von Friedhelm Greis, der das Thema EU-Urheberrechtsreform gut und strukturiert zusammenfasst. Zwar haben ...

Microsoft Office

Office365 Schwachstellen bei Sicherheit und Datenschutz

Information von Penny.Cilin vor 2 TagenMicrosoft Office7 Kommentare

Auf Heise+ gibt es einen Artikel bzgl. Office365 Schwachstellen. Das ist noch ein Grund mehr seine Daten nicht in ...

Sicherheit
Schwachstellen in VPN Clients
Tipp von transocean vor 4 TagenSicherheit2 Kommentare

Moin, es gibt Sicherheitslücken bei VPN Clients namhafter Hersteller, wie man hier lesen kann. Gruß Uwe

Sicherheit

Wikileaks-Gründer Julian Assange wurde festgenommen

Information von Frank vor 7 TagenSicherheit3 Kommentare

Wikileaks-Gründer Julian Assange wurde heute in London festgenommen. Die Botschaft Ecuadors, in der er seit sieben Jahren lebte, hat ...

Heiß diskutierte Inhalte
Tipps & Tricks
Verdammt voll erwischt
Frage von AlchimedesTipps & Tricks23 Kommentare

Folgende Mail habe ich auf meinem Freenet Account erhalten: Nun folgendes Problem: 1) Ich besuche Porno Seiten yep hat ...

Drucker und Scanner
Xerox 7328 muss jeden Tag neu installert werden
Frage von PN-SchrauberDrucker und Scanner20 Kommentare

hallo, ich habe in Problem mit einem unserer Drucker. Vorweg, die meisten unserer Netzwerkdrucker laufen über einen Druckserver, dieser ...

HTML
Google maps
Frage von jensgebkenHTML20 Kommentare

Hallo Gemeinschaft, hab mal ne Frage zu Maps - habe es hinbekommen, dass ich einen iframe link erstellen kann ...

Switche und Hubs
PC Verursach Probleme im Netzwerk
gelöst Frage von spoboeSwitche und Hubs16 Kommentare

Hallo zusammen, folgene Situation macht mich inzwischen ratlos: In unserem Betrieb ist ein Rechner über die Hausverkabelung an einem ...