Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows XP Embedded verliert nach Neustart Konfiguration

Mitglied: Hirschi

Hirschi (Level 1) - Jetzt verbinden

19.10.2011 um 15:25 Uhr, 16609 Aufrufe, 5 Kommentare

Hallo, ich bin neu hier und habe auch schon gleich die erste Frage:

Beim Neustart eines Windwows XP Embedded Client verliert das System jedes mal die von mir gesetzten Voreinstellungen wie z. B. Tastaturlayout, installierte Treiber von ELO Touchscreenmonitore....

Kann mir jemand helfen??
Mitglied: brammer
19.10.2011 um 15:42 Uhr
Hallo,

Einstellungen vornehmen.

ewfmgr c: -commit

auf der Console durchführen und danne rst rebooten,

brammer
Bitte warten ..
Mitglied: Hirschi
19.10.2011 um 16:06 Uhr
Vielen Dank,

wohin darf ich den Kasten Bier schicken??
Bitte warten ..
Mitglied: Hirschi
19.10.2011 um 16:07 Uhr
Vielen Dank,

wohin darf ich den Kasten Bier schicken??
Bitte warten ..
Mitglied: neomail
19.10.2011 um 16:33 Uhr
Hallo,

als Administrator in der Verwaltung -> Adminitrative Tools -> den EWF Manager (Enhanced Write Filter) öffnen
Deaktivieren -> Alle Änderungen vornehmen
Im EWF mit Commit die Änderungen bestätigen und ggfl. Schreibschutz wieder aktivieren.
(So geht es bei den VXL Thin Clients ohne Probleme)
Bitte warten ..
Ähnliche Inhalte
Microsoft

Windows XP Embedded Partition verschwunden

Frage von TiloklomMicrosoft4 Kommentare

Hallo, Auf der Arbeit haben wir ein ganz großes Problem, welches mit Windows XP Embedded zusammen hängt. Ich hoffe ...

Windows Server

Windows Server 2016 verliert NFS Freigaben beim Neustart

Frage von CoolzeroWindows Server2 Kommentare

Hallo, ich habe auf meinem Server 2016 NFS Freigaben eingerichtet, diese funktionieren auch grundsätzlich problemlos, allerdings wenn ich den ...

Peripheriegeräte

Firtzbox verliert Teile der Konfiguration

Frage von simtom14Peripheriegeräte2 Kommentare

Ich verwende die DECT Funktionalität meiner Fritzbox (7490). Funktioniert soweit problemlos. Wenn ich jedoch die Box vom Strom nehme ...

Vmware

Windows 2012 R2 verliert statische IP nach neustart

gelöst Frage von Ralus67Vmware14 Kommentare

Hallo Forenteilnehmer Ich habe folgende Herausforderung. Im Einsatz ist VMWare 6.0.0 Build 3617395 . Die Problemmaschine ist ein Windows ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 7 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Router & Routing
Unbekannte IPv4 Adresse im Routerprotokoll(Portweiterleitung)
gelöst Frage von tklustigRouter & Routing6 Kommentare

Hallo Leute, folgender Screenshot(ScanVersusPortForwarding.jpg) zeigt die im Routerprotokoll aufgezeigten Portweiterleitungen und alle von einem IPScanner eruierten IPv4 Adressen in ...

Monitoring
Netzwerk bzw VPN wird lahm
Frage von HenereMonitoring5 Kommentare

Servus zusammen, Netzwerk (bzw die Verbindung) sieht so aus: VM-Daten -> 1GBe -> Zyxel USG60W -> VLAN 1GBe -> ...