Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP Home nach Neuinstallation Bootvorgang gefährlich lange ???

Mitglied: Tom3690

Tom3690 (Level 1) - Jetzt verbinden

25.07.2004, aktualisiert 30.07.2004, 8842 Aufrufe, 7 Kommentare

Hallo. Ich habe gestern mein System neu installiert weil ich neue Komponenten hinzugefügt habe. Seitdem benötigt er ungefähr 3-4 Min. zum Booten. Ist er erst mal oben, kann Ihn nix mehr stoppen, aber bis dahin schlafen mir die Füsse ein !!!

AMD 3200XP CPU
ASUS A7N8X-E Deluxe Mainboard
Thermalright A900 Reg Kühler
Corsair 2*512 MB DDR 333 Dual Channel Speicher
Enermax 500 W Netzteil
2* 160 GB Maxtor S-ATA Platten

Alles frisch installiert, aber gleich von Anfang an bootete er verdächtig lange. Folgende Massnahmen wurden bereits durchgeführt:
- BIOS Update
- Mainboard NForce Treiber aktualisiert
- Netzwerkkarte feste IP zugelegt
- Ram Core angehoben (hab ich in nem Forum gelesen)
- verschiedene Einstellmöglichkeiten getestet
- System optimiert
- Bootvis laufen lassen
Hat alles nix gebracht, er bleibt immer an der selben Stelle hängen. Und zwar beim Bootbildschirm mit dem Ladebalken. Bis dahin gehts auch recht flott, also das BIOS ist sauber, aber sobald er auf den Bildschirm springt, sehe ich das an der Platte das Licht für den Zugriff ausgeht, erst nach ca. 3 Min. geht es wieder an, und Ruckzuck ist er drin.
Ich glaube zu wissen, wenn er auf den Bootbildschirm kommt, kanns nur ein Treiberproblem sein aber welcher ?
Ihr wisst wie das ist, wenn man selber davor sitzt ist das immer eine schwierige Sache !!!
Ich hoffe Ihr wisst Rat für mich und bedanke mich schonaml im voraus. Mfg
Könnt mir auch mailen gizmo23 at gmx.de zwecks Spamschutz
Mitglied: Ralph4
25.07.2004 um 09:03 Uhr
Ich würde auf Grafiktreiber oder Netzwerkprotokolle tippen
Bitte warten ..
Mitglied: stobs
25.07.2004 um 21:03 Uhr
gib msconfig ein und Diagnosesystemstart oder benutzerdefinierter Systemstart.
Bitte warten ..
Mitglied: Tom3690
26.07.2004 um 15:02 Uhr
Also, Graka Treiber sind die aktuellesten drauf, wobei ich auch schon andere versucht habe.
Netzwerk, habe ich alles konfiguriert und fest vergeben, keine Ahnung was ich noch machen soll.
Msconfig, Diagnosesystemstart hatte ich auch schon mit dem selben Ergebnis.
Ratlosigkeit
Bitte warten ..
Mitglied: linkit
26.07.2004 um 21:25 Uhr
Die beste Möglichkeit ist erstmal alle PCI-Karten raus, außer Graphikkarte und dann mal starten. Schauen ob er hängen bleibt.

Wenn nciht, nach und nach Karten reinschieben. Irgendwann bleibt er hängen, dann ist entweder die Karte defekt, oder was ich eher glaube, du hast nach deiner Neuinstallation einen Adressenkonflikt.

Fall er auch so hängen bleibt, dann poste noch mal....
Bitte warten ..
Mitglied: 2795
28.07.2004 um 08:57 Uhr
Hi,

zu diesem Zeitpunkt lädt er weder Grafikkarten- noch Netzwerkkartentreiber.

Aber etwas anderes wäre interessant.

Wie groß sind deine Partitionen?

Hast du bei der Neuinstallation von XP "Schnelles Formatieren" gewählt?

Benutzt du NTFS oder FAT32 als Filesystem?

Kerl
Bitte warten ..
Mitglied: Tom3690
28.07.2004 um 14:30 Uhr
Das mit den Graka Treiber weiss ich.
Partition 1: 20.5 GB
Partition 2: 94.5 GB

Das alles auf einer Hitachi 120 GB ATA Festplatte.
Meine zweite S-ATA Platte kommt erst noch, dann baue ich die beiden als Raid ein.
Läuft alles auf NTFS Format, und ja ich habe bei der Neuinstallation Schnellformatierung benutzt. Hab ich bisher aber immer gemacht, und hatte noch nie Probleme.

Habe im Moment provisorisch den Ruhezustand Modus drin, so muss er nicht jedesmal frisch booten, dann gehts. Ist aber auch kein Dauerzustand da auch hier ab und an mal neu gebootet werden muss.
Ich bin echt am Arsch.
Bitte warten ..
Mitglied: Tom3690
30.07.2004 um 18:58 Uhr
So, geschafft. Hab das Problem behoben. War mit dem Onboard Firewire Anschluss wohl was faul. Nun gehts, Gott Sei Dank. Und noch eins: Unser Billie Boy ist doch nicht für alles verantwortlich ;O) !
Trotzdem Vielen Dank an alle Beitragsschreiber !!!
Mfg
Bitte warten ..
Ähnliche Inhalte
Windows 7
Neuinstallation Windows 7
gelöst Frage von NolanRWindows 721 Kommentare

Wir haben vor einigen Jahren ein Laptop - mit Windows 7 Home Premium vorinstalliert - erworben. Dann haben wir ...

Windows Server
Dateiname zu lang
gelöst Frage von nooneelsebutmeWindows Server3 Kommentare

Hallo, habe Daten von einem Server 2008 R2 auf einen Server 2016 ES per robocopy migriert. Hat alles Problemlos ...

Windows 10

Programm während Windows Bootvorgang laden bzw. ausführen

Frage von MarabuntaWindows 1010 Kommentare

Hallo, ich möchte ein Programm mit Systemrechten ausführen, allerdings möglichst vor den Diensten. Welche Programme funktionieren da(ich nehme an ...

Windows 10

Windows 10 - Reparatur oder Neuinstallation

gelöst Frage von daho2016Windows 1017 Kommentare

Hallo Zusammen, habe folgendes Problem: Mein Bruder hat bei seinem Windows 10 Rechner das Problem, dass beim Start eine ...

Neue Wissensbeiträge
Sicherheit

Citrix Schwachstellen und Sicherheitslücken - CB-K20-0912

Ticker von Dani vor 6 StundenSicherheit

Moin, Citrix Application Delivery Controller (ADC) ist eine Lösung zur Anwendungsbereitstellung und Lastverteilung. Citrix Gateway ist eine vom Kunden ...

LAN, WAN, Wireless

iOS 14: Private WLAN-Adressen können für Probleme sorgen

Ticker von Reini82 vor 11 StundenLAN, WAN, Wireless3 Kommentare

Guten Morgen, IOS 14 und Android wechseln die MAC-Adressen (bei Android für jedes neue WLAN Netzwerk, IOS offenbar ständig). ...

Microsoft
Manage USB Devices on Windows Hosts
Ticker von Dani vor 1 TagMicrosoft1 Kommentar

Raven is a Miniature Schnauzer that doesn’t like small critters in the yard unless they can fly. This gives ...

Microsoft
SMB Compression: Deflate your IO
Ticker von Dani vor 4 TagenMicrosoft

Hi folks, Ned Pyle guest-posting today about SMB Compression, a long-awaited option coming to Windows, Windows Server, and Azure. ...

Heiß diskutierte Inhalte
Windows Server
Win Server2016 Datacenter Installation Frage
Frage von UschadeWindows Server19 Kommentare

Hallo vereehrte Kolleginnen und Kollegen, Ich versuche einen Win Server2016 Datacenter zu installieren. Das Blech ist ein Fujitsu Primergy ...

Windows Server
Hochstufen zum DC aufgrund Replikationsproblemen nicht möglich
Frage von FlinxitWindows Server18 Kommentare

Hallo, Wir haben ein Netzwerk übernommen, in welchem ein DC momentan aktiv ist, ein weiterer im AD angegebener DC ...

Backup
Gesicherter Backupserver gesucht
gelöst Frage von lcer00Backup17 Kommentare

Hallo zusammen, ich habe mir am Wochenende den interessanten Vortrag aus folgendem Beitrag angesehen: DerWoWusste Danke für den Link ...

Hyper-V
Hyper-V VM Copy Performance innerhalb der VM
gelöst Frage von tobitobsnHyper-V17 Kommentare

Folgendes Situation: Hyper-V Host mit 2xSSD (RAID1) mit OS und 2xHDD (RAID1) für Daten. Der Host hat aktuell (noch) ...

Administrator Magazin
09 | 2020 Ein Internetauftritt ist für Firmen heute eine Selbstverständlichkeit, doch gilt es beim Betrieb der entsprechenden Server einiges zu beachten. Im September beleuchtet das IT-Administrator Magazin deshalb das Schwerpunktthema "Webdienste und -server". Darin lesen Sie unter anderem, wie Sie Webapplikationen sinnvoll überwachen und welche Open-Source-Managementtools ...
Best VPN