Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXP SP1 arbeitet langsam über das Netzwerk, warum?

Mitglied: sat-2003

sat-2003 (Level 1) - Jetzt verbinden

06.10.2004, aktualisiert 07.10.2004, 6483 Aufrufe, 6 Kommentare

Hallo,

Ich habe einen WinXP SP1 eingerichtet und wenn Ich auf unseren File&Prinserver Pinge, so erhalte Ich eine Ansprechzeit von <1ms!!
Aber sobald Ich über das Netz arbeite (zb. ein Doc öffne oder eine Datei über den Explorer verschiebe), dauert es furchtbar lange-manchmal bricht er sogar ab?!?!

Ich habe etwas von SMB Signing gehört. Aber wir haben eine europaweite AD und die anderen XP-Rechner haben keine Probleme damit. (Abgesehen davon, denke Ich nicht, daß es die Firmenphilosophie zuläßt, das SMB Signing auszuschalten).

Was könnte es denn noch sein? Wenn ich gpresult mache, so bekomme Ich am Anfang angezeigt: Langsame Verbindung? Ja. Hat es vielleicht etwas damit zu tun?

Bin echt ratlos?!?!?!

Übrigens: Der File&Printserver steht im Nachbargebäude-ist ein W2K3-Rechner.

Grüße
Salva
Mitglied: das-omen
06.10.2004 um 10:05 Uhr
Hi!

Überprüfe mal ob der Rechner sauber auflöst. Ich meine DNS.

Tschau

Das Omen
Bitte warten ..
Mitglied: sat-2003
06.10.2004 um 11:26 Uhr
Hallo Omen,

du meinst, einen Ping (Tracert) auf einen NetBIOS-Rechner schicken und schauen, ob er die IP-Adresse auflöst? Das macht er nämlich.
Oder meinst du etwas anderes?

Grüße
Salva
Bitte warten ..
Mitglied: Atti58
06.10.2004 um 12:42 Uhr
Sieh mal in der Ereingnisanzeige (eventvwr) nach, ob es dort Fehlerhinweise auf DNS-Probleme gibt? Was benutzt Du für ein Serverbetriebssystem, hast AD installiert?

Gruß

Atti
Bitte warten ..
Mitglied: sat-2003
06.10.2004 um 13:14 Uhr
Hallo Atti,

wir sind eine europaweite Domäne. Soweit Ich weiß, ist W2K3 das Betriebssystem.
Ich schaue mir mal die Ereignisanzeige an.

Grüße
Salva
Bitte warten ..
Mitglied: das-omen
07.10.2004 um 08:47 Uhr
Hi!

Nein ich meinte nslookup sowie die Einstellungen deienr Netzwerkkarte. Kontrolliere erstmal ob der richtige Dns-Server eingetagen ist und dann versuche mit nslookup die NAmen aufzulösen.


Tschau

Das Omen
Bitte warten ..
Mitglied: sat-2003
07.10.2004 um 09:41 Uhr
Hallo Omen,

Ich habe das gemacht (NSLOOKUP). Hat alles wunderbar funktioniert!!!!
Trotztdem kommt immer die Fehlermeldung!

Ich mach den Rechner gerade platt und probier's nochmal!

Eine andere Idee?

Salva
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Externe Festplatte arbeitet ununterbrochen und reagiert nur sehr langsam

Frage von Platinum2015Festplatten, SSD, Raid5 Kommentare

Hallo liebe Community, ich habe mir letztes Jahr eine Intenso USB 3.0 2 TB externe Festplatte gekauft und dort ...

LAN, WAN, Wireless

Netzwerk teilweise langsam - Vorgehensweise?

gelöst Frage von ingobarLAN, WAN, Wireless35 Kommentare

Hallo zusammen, ich habe hier in meiner Schule ein Netzwerk bei dem u.a. die beiden Computerräume total unterschiedliche Netzwerkleistungen ...

Webbrowser

Hyperlink arbeitet falsch

Frage von 129914Webbrowser16 Kommentare

Hallo, Mein Betr.system ist Win.7 Ich habe eine PPT mit PowerPoint mit Office 2003 erstellt und als PPS abgespeichert. ...

Windows Netzwerk

Applikation mit Signatur im Netzwerk langsam

gelöst Frage von patrickebertWindows Netzwerk2 Kommentare

Guten Abend alle zusammen, ich habe mal wieder Schwierigkeiten mit der Performance einer Applikation eines Herstellers. Gegeben ist: Applikationsserver ...

Neue Wissensbeiträge
Windows Mobile

Support für Windows Mobile endet im Dezember 2019

Information von transocean vor 4 StundenWindows Mobile

Moin, MS empfiehlt als Alternative den Umstieg auf IOS oder Android, wie man hier lesen kann. Gruß Uwe

Internet

Kommentar: Bundesregierung erwägt Ausschluss von Huawei im 5G-Netz - Unsere Presse wird immer sensationsgieriger

Information von Frank vor 2 TagenInternet5 Kommentare

Hier mal wieder ein schönes Beispiel für fehlgeleiteten Journalismus und Politik zugleich. Da werden aus Gerüchten plötzlich Fakten, da ...

Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 TagenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 3 TagenWindows 102 Kommentare

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
TAPI auf einem Win2016Server installieren und einrichten
Frage von wstabelTK-Netze & Geräte32 Kommentare

Hallo liebe Admins, ich habe folgende Situation: 1 Windows Server 2016 Standard als DC 1 SNOM 710 IP-Telefon 1 ...

Windows 10
Robocopy Quelle und Ziel vertauscht Daten gelöscht ?
Frage von eastclintwoodWindows 1021 Kommentare

Hallo, ich wollte Daten von einer extrernen Festplatte (USB) auf eine interne Platte per robocopy sichern. Leider habe ich ...

Off Topic
Darf ich ein Forum erstellen das Produkte eines Herstellers betrifft?
Frage von cyberwallOff Topic8 Kommentare

Hallo Community, ich habe da eine "rechtliche" bzw. allgemeine Frage zum erstellen von Foren. Darf ich als "normale Person" ...

Switche und Hubs
HP PS1810-8G Switch stürzt bei iperf3 ab
Frage von BierkistenschlepperSwitche und Hubs6 Kommentare

Hallo, ich habe folgendes Setup: VDSL -> FritzBox (DHCP) -> HP PS1810-8G Switch => Bonding mit 2 Leitungen => ...