Dieser Beitrag ist schon älter. Bitte vergewissern Sie sich, dass die Rahmenbedingungen oder der enthaltene Lösungsvorschlag noch dem aktuellen Stand der Technik entspricht.

XP deaktiviert die Netzwerkkarte - nach "händischem" aktivieren ist alles o.k.

Mitglied: ckoneat

die automatische "anfangsdeaktivierung" wieder abschalten ??

hi,
folgende problematik,
notebook win xp

im zuge des bootvorgangs wird die netzwerkverbindung aktiviert und in der taskleiste das "netzwerksymbol" angezeigt,
einige sekunden danach wird die netzwerkverbindung wieder deaktiviert und das symbol verschwindet aus der taskleiste.

nachdem die netzwerkkarte über das -> start -> einstellungen -> netzwerkverbindungen -> wieder aktiviert wird ....

funktioniert alles problemlos -> bis zum nächsten neustart wo die nic-verbindung deaktiviert ist.

ich habe bereits ...
- den neuesten treiber installiert
- die karte (im gerätemanager) deinstalliert und neu installiert
- die netzwerkverbindung neu angelegt

und finde keine lösung für dieses problem, auch google hat nicht wirklich geholfen.

habt ihr eventuell eine idee ?


danke
christian

Content-Key: 5822

Url: https://administrator.de/contentid/5822

Ausgedruckt am: 06.12.2021 um 07:12 Uhr

Mitglied: leknilk0815
leknilk0815 19.01.2005 um 19:11:31 Uhr
Goto Top
Ich vermute, daß Du in Deinem Laptop noch eine Modemkarte oder so was hast. Wenn ja, schmeiß alles, das nach Netzwerk riecht (NIC, Modem, ISDN, IRDA) im Gerätemanager raus (richtig löschen!!) und starte die Kiste neu. Danach (nachdem XP die Devices neu installiert hat)sollte es wieder tun. Gruß - Toni
Mitglied: ckoneat
ckoneat 19.01.2005 um 19:24:26 Uhr
Goto Top
hi toni,

ja das stimmt, onboard modem, 1394 verbindung.

werds probieren,


danke
christian
Heiß diskutierte Beiträge
question
Google-Konto: PW-Rücksetzung funktioniert nichtmrserious73Vor 1 TagFrageE-Mail14 Kommentare

Hallo zusammen, habe hier gerade einen merkwürdigen Fall: Habe ein gmail-Konto, für das das Passwort nicht mehr bekannt ist. Da das Konto in Thunderbird gespeichert ...

question
Einstreuung - Fremdspannung im Netzwerkkabel kompensieren2U1C1D3Vor 1 TagFrageNetzwerkgrundlagen14 Kommentare

Hallo zusammen! Ich muss bei einer Netzwerkinstallation zu einem Client ein Spezialkabel mit einbinden. Die vollständige Installation ist CAT6, 1000BaseT, das Spezialkabel ist aber nur ...

general
Downloadportal gesuchtdeethreeVor 23 StundenAllgemeinCloud-Dienste4 Kommentare

Guten Morgen, hat jemand eine kostenfreie / kostenfplichtige Empfehlung für diese Anforderung: Im Zuge von Corona müssen wir pro Kunde zwei Dokumente bereitstellen und dieser ...

question
Namen für Patchfeld Jacks als Kupplung gesucht gelöst StefanKittelVor 19 StundenFrageNetzwerke5 Kommentare

Hallo, bei einem Kunden kommt man bei einem 19" NetzwerkSchrank weder über die Rückseite noch üer die Seiten an die Rückseite der Geräte. Nun suche ...

general
Ticket System Open Source SolutionmannixdVor 1 TagAllgemeinWebentwicklung4 Kommentare

Hallo zusammen, ich stehe vor folgendem Problem, bzw. hätte gern ein paar Ratschläge. Unser Kunde möchte ein Ticket-System (Help-Desk) Solution. Das ganze möchte der Kunde ...

question
WLAN Lösung mit 2 APs gesuchtEDVMan27Vor 11 StundenFrageLAN, WAN, Wireless10 Kommentare

Hallo, sorry, wenn das schon wieder Jemand fragt Welche WLAN Lösungen mit Roaming gibt es? Der Router soll eine PFSense werden. Switche folgen dem WLAN-Konzept. ...

general
Empfehlung Voip ProviderdeethreeVor 23 StundenAllgemeinInformationsdienste7 Kommentare

Guten Morgen, hat jemand eine Empfehlung für einen guten Voip Anbieter ? Ich möchte meinen bestehenden DSL Vertrag bei Vodafone lösen und ggf. zu Pyur ...

question
Docker: php: entrypoint not foundUmschuelerThsVor 21 StundenFrageApache Server9 Kommentare

Moin zusammen, ich bastle gerade an einem Custom Image für Processwire und habe das Problem, wenn ich meinen Container Builde, dass der Web Container mit ...