Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Unter XP Home APM Aktivieren / Installieren !?

Mitglied: SMHAMK1985

SMHAMK1985 (Level 1) - Jetzt verbinden

14.04.2006, aktualisiert 15.04.2006, 13552 Aufrufe, 14 Kommentare

Hallo,

unter Windows XP Home kann ich leider APM nicht Aktivieren, habe auch leider das Menü dazu nicht. Mein Rechner fährt nicht vernünpftig runter und muss immer 4-5 sek. den knopf halten, damit er ganz ausgeht.

Wie könnte ich das ändern?`

Würde mich eure Hilfe freuen.

DANKE

MfG
Mitglied: Torsten72
14.04.2006 um 09:55 Uhr
hi,

schalte doch mal im bios apm und acip an und probiers noch mal.


gruß torsten
Bitte warten ..
Mitglied: SMHAMK1985
14.04.2006 um 10:43 Uhr
Hallo,

ich hatte es und habe es noch mal Kontrolliert, aber ich kann das NICHT Aktivieren es steht auch im BIOS. Gäbe es eine andere möglichkeit das hinzubekommen?`

Danke für eure Hilfe

MfG
Bitte warten ..
Mitglied: RobertTischler
14.04.2006 um 11:06 Uhr
Hallo

Hast du schon mal nach einem Bios update im netz geschaut, vielleicht gibt es ein was diesen fehler behebt. Oder kann es sein das du nur zwischen S1 und S3 wechseln kannst im Bios? Dann stelle auf S3. Was seht bei dir im Gerätemagager unter computer?

MFG
Bitte warten ..
Mitglied: DieterS
14.04.2006 um 11:11 Uhr
Füge über den Hardware-Assistenten ein neues Gerät hinzu. Dazu musst du in der Liste der Hardware nach ganz unten scrollen und dort "Neue Hardware hinzufügen" auswählen. Danach wählst du im Assistenten aus das du die Hardware manuell aus einer Liste auswählen willst. In der anschliessend erscheinenden Liste wählst du die "Herkömmliche NT-APM-Unterstützung" aus und installierst diese. Nach einem Neustart sollte auch das Herunterfahren und Ausschalten funktionieren.
Bitte warten ..
Mitglied: SMHAMK1985
14.04.2006 um 11:37 Uhr
Hallo,

habe die Einstellungen S3 usw. habe ich gefunden, aber waren auch schon auf S3 gesetzt.

Im "Gerätemanager" -> "Computer" steht : "ACPI-Uniprozessor-PC"

Ich habe die "Herkömmliche NT-APM-Unterstützung" installiert, aber es ist immer deaktiviert und aktivieren kann ich es auch nicht.

Bitte um eure Hilfe.

DANKE

MfG
Bitte warten ..
Mitglied: RobertTischler
14.04.2006 um 11:41 Uhr
Noch mal eine Frage. Kommt bei dir das Bild das du den Rechner ausschalten kannst oder kommt nur ewig das Bild das der Rechner runtergefahren wird.
Bitte warten ..
Mitglied: SMHAMK1985
14.04.2006 um 11:53 Uhr
Hallo,

also das Bildschirm geht ganz aus, aber mein Rechner ist immer noch an also immer noch unter strom.

Danke

MfG
Bitte warten ..
Mitglied: RobertTischler
14.04.2006 um 12:31 Uhr
Hallo

Wahrst du schon mal bei den Energie Optionen es kann sein das du dort noch was einstellen kannst. Ist der Fehler schon seit der installation vorhanden oder erst seit neusten.

MFG
Bitte warten ..
Mitglied: SMHAMK1985
14.04.2006 um 12:38 Uhr
Hallo,

das Fehler habe ich schon seit anfang an.

In der Energieoptionen habe ich folgende punkte:

Energieschemas - Erweitert - Ruhezustand - USV.

Und darunter kann ich leider nichts finden...

Nach dem Neustart deaktiviert sich "Herkömmliche NT-APM-Unterstützung" immer wieder. Gibt es vielleicht ein Treiber dazu? Habe auch gesucht aber nichts gefunden.

Danke für deine Hilfe.

MfG
Bitte warten ..
Mitglied: RobertTischler
14.04.2006 um 12:42 Uhr
Hallo

stelle mal im Bios auf S1. Um was für ein Board handelt es sich überhaupt, ich denke immer noch es lieg am Bios das inkompartiebel zu Win XP ist.

MFG
Bitte warten ..
Mitglied: SMHAMK1985
14.04.2006 um 13:15 Uhr
Hallo,

also im BIOS habe ich es nochmal umgestellt, ein BIOS Update gemacht und es funktioniert immer noch nicht richtig

Hab AHM 3300+ von Packard Bell.

DANKE

MfG
Bitte warten ..
Mitglied: SMHAMK1985
14.04.2006 um 18:21 Uhr
Hallo,

das Problem habe ich gelöst. Das war NICHTS was oben genannt wurde, sondern die Software "PowerCinema". Deinstalliert und Funktioniert

Danke für eure Hilfe...

MfG
Bitte warten ..
Mitglied: RobertTischler
14.04.2006 um 20:24 Uhr
Nur komisch du sagtest das der Fehler sofort auftrat. Also muss es ja am Anfang doch mal funktioniert hat. Aber es ist viel wichtiger das es jetzt wieder geht.

Schöne Ostern noch an alle
Bitte warten ..
Mitglied: SMHAMK1985
15.04.2006 um 08:37 Uhr
Hallo,

also ich habe den Rechner Vorinstalliert bekommen und deswegen ist es schon von anfang an ;)

Aber Problem hat sich gelöst.

DANKE und Schöne Ostern.
Bitte warten ..
Ähnliche Inhalte
Festplatten, SSD, Raid

Samsung externe Festplatte spinup trotz APM

Frage von 106561Festplatten, SSD, Raid8 Kommentare

Hallo liebe User Folgendes Problem tritt bei mir und meiner Backup Festplatte (HD502HJ) auf : Mithilfe von crystan Disk ...

Windows XP

Windows XP virtualisieren

gelöst Frage von 129995Windows XP10 Kommentare

Hallo, ich habe folgendes Problem. Ich habe ein Acronis 2014 Backup (.tib-Datei) in eine vmdk.Datei umgewandelt um diese einer ...

Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Windows XP

Treiber Fujitsu XP

gelöst Frage von FragnantWindows XP10 Kommentare

Guten Morgen, ich suche folgende Treiber für 2 Fujitsu XP Rechner. Modelle: Fujitsu Esprimo P5916 & Celsius W350 (32bit) ...

Neue Wissensbeiträge
Windows 10

Netzwerk-Bug in allen Windows 10-Versionen durch Januar 2019-Updates

Information von kgborn vor 2 StundenWindows 101 Kommentar

Nur ein kurzer Hinweis für Admins, die Windows 10-Clients im Portfolio haben. Mit den Updates vom 8. Januar 2019 ...

Windows 10

Windows 10 V1809: Rollout ist gestartet - kommt per Windows Update

Information von kgborn vor 20 StundenWindows 101 Kommentar

Eine kurze Information für die Admins, die Windows 10 im Programm haben. Microsoft hat die letzte Baustelle (die Inkompatibilität ...

Sicherheit

Heise Beitrag Passwort-Sammlung mit 773 Millionen Online-Konten im Netz aufgetaucht

Information von Penny.Cilin vor 23 StundenSicherheit5 Kommentare

Auf Heise Online ist folgender Beitrag veröffentlicht worden: Heise Beitrag passwörter geleakt Ich bin mir jetzt nicht ganz sicher, ...

Microsoft Office
TEAMS - Skype for business
Tipp von Nebellicht vor 23 StundenMicrosoft Office2 Kommentare

Hallo, Microsoft ersetzt "Skype for business" durch TEAMS. Also, nicht wundern wenn mit der OFFICE365 Umgebung kein Skype for ...

Heiß diskutierte Inhalte
Switche und Hubs
Medienkonverter mit 12 oder 24 Ports gesucht
Frage von wmuellerSwitche und Hubs23 Kommentare

Guten Morgen, ich bin auf der Suche nach einem größeren Medienkonverter, der "stumpf" 1:1 die Ports auf über ein ...

Windows Server
Uhren gehen immer wieder falsch
Frage von killtecWindows Server23 Kommentare

Hallo, ich habe folgende Konstellation: 1. Physischer DC Div. Virtuelle DC's auf Hyper-V Servern Die Hyper-V-Server, der Physische DC ...

Debian
OpenSSH Login mit Public Key schlägt fehl, mit Passwort funktioniert
gelöst Frage von DKowalkeDebian19 Kommentare

Hallo zusammen, ich hatte hier schon nach einer Anleitung für einen SFTP Server mit Linux gefragt, habe dort auch ...

Windows Server
Client in die Domäne einbinden - Allgemeine Frage dazu
gelöst Frage von RalphTWindows Server19 Kommentare

Moin, ich habe 2 DCs in einer Hauptstelle und 2 DCs in einer Nebenstelle. Ich bringe in der Hauptstelle ...