Wie zugehöriges Exchange Mailkonto zu verlorenem Alias finden?

Mitglied: alagrill

alagrill (Level 1) - Jetzt verbinden

20.07.2006, aktualisiert 15:38 Uhr, 6145 Aufrufe, 3 Kommentare

Hallo allerseits,

ich habe vor kurzem die Administration in unserer Firma übernommen und hier ein kleines Problem mit dem Exchange 2003 Server:

Es gibt eine gültige Mailadresse bezeichner@domain.de, an die man Post senden kann.
Es gibt aber _keinen_ Account mit Namen bezeichner; es handelt sich also wohl um ein Alias.

Wie kriege ich jetzt heraus, welchem Benutzer dieses Alias zugeordnet ist?

Eine Suche im ADS hat es nicht gebracht, aber evtl. habe ich da was falsch gemacht.

Für Hinweise dankbar, Alexander
Mitglied: Majestro
20.07.2006 um 11:22 Uhr
Hallo Alexander,
ich würde mal versuchen in der Exchange verwaltung nach dieser Adresse zu suchen, das kann schon aufschluss gegeben.

Gruß
Björn
Bitte warten ..
Mitglied: unzhurst
20.07.2006 um 14:15 Uhr
Hallo,

schau dir mal das an http://www.faq-o-matic.net/content/view/174/78/

gruß
Patrick
Bitte warten ..
Mitglied: alagrill
20.07.2006 um 15:38 Uhr
Hallo Patrick


Danke, das hat geholfen. :-) face-smile

Diese Webseite kannte ich auch noch nicht.....
Bitte warten ..
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Festplatte aus defekten Notebook ausgebaut - wird nicht erkannt - Wie gelange ich an meine Daten?
gelöst 1nCoreVor 1 TagFrageFestplatten, SSD, Raid15 Kommentare

Hallo liebe Community, nach 7 Jahren hat mein XMG Notebook seinen Geist aufgegeben In dem Notebook waren zwei Festplatten verbaut (eine für System und ...

Erkennung und -Abwehr
Wie geschickt sich Malware verstecken kann - Ein Beispiel aus der Praxis eines Security Experts
colinardoVor 1 TagTippErkennung und -Abwehr5 Kommentare

Servus Kollegen und Mitstreiter, da ja in letzter Zeit die Exchange-Lücken die Admin-Landschaft ziemlich aufgewirbelt haben und dabei auch immer mal wieder "sogenannte" Admins ...

Exchange Server
Exchange Update CU19 auf CU20 Fehler - Eine weitere Version dieses Produkts ist bereits installiert
gelöst StefanKittelVor 1 TagFrageExchange Server6 Kommentare

Hallo, ich habe hier einen Exchange 2016 mit CU19 (15.1.2176.2). Darauf wollte ich nun CU20 installiert. Download Es erscheint Eine weitere Version dieses Produkts ...

Windows Server
Hat Microsoft die WindowsServerSicherung oder diskpart zerpatcht?
anteNopeVor 21 StundenFrageWindows Server3 Kommentare

Hallo, kann es eventuell sein, dass Microsoft mit seinen letzten Updates die WindowsServerSicherung bzw. diskpart zerschossen hat? Es häufen sich bei mir seit gestern ...

Windows 10
Windows 10 Updates im Abgesicherten Modus nicht möglich!
gelöst Yuuto.LucasVor 1 TagFrageWindows 1016 Kommentare

Hallo, ich habe aktuell ein Problem bei einem Kunden Rechner. Bei diesem gibt es Probleme mit dem Soundkarten Treiber hdaudio.inf wegen dem der PC ...

Windows 10
Lokales Profil wird beim Herunterfahren gelöscht!
Yuuto.LucasVor 1 TagFrageWindows 1012 Kommentare

Hallo, ich habe aktuell folgendes Problem. An einem Kundenrechner ist aktuell ein Lokales Profil eingerichtet (vorher ein Server Profil bei dem das gleiche Problem ...

Ubuntu
Cups-Server mit SMB lehnt Verbindungen ab (smb.conf)?
ErikHeinemannVor 10 StundenFrageUbuntu17 Kommentare

Guten Morgen, ich habe einen Ubuntu 20.04 Server mit Cups als Printspooler. Nun Soll noch Samba hinzugefügt werden für eine einfache Verwendung unter Windows. ...

Exchange Server
Kaspersky for Exchange Meldungen
gelöst wieoderwasVor 9 StundenFrageExchange Server11 Kommentare

Guten Morgen, wir haben bei uns einen Exchange 2013 mit Kaspersky for Exchange und Sophos auf Dateiebene. Heute Morgen habe ich einige von diesen ...