Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Zwei Antivirenprorgramme, aber keines deinstallierbar

Mitglied: achklein

achklein (Level 2) - Jetzt verbinden

18.02.2010 um 14:53 Uhr, 4003 Aufrufe, 4 Kommentare

Hallo,

ein Bekannter hat mir seinen Rechner (Medion Titanium 8080) mit einem Problem vorbeigebracht (Fehlermeldung run32dll.exe beim Start). Beim Checken ist mir aufgefallen, dass laut Sicherheitscenter zwei Antiviren-Programme installiert sind, ich finde aber keine. Unter installierten Programmen wird nicht angezeigt und auch der Process Explorer zeigt nichts Passendes an. Es gibt lediglich eine HBEDV.KEY auf dem Desktop (-> Avira). Zudem sind automatische Updates deaktiviert und lassen sich auch nicht aktivieren. Ein Virenscan mittels aktueller Desinfect-CD von ct erbrachte keinen Treffer. Wer hat einen Tipp für mich, was mit dem System los ist?

Achim
Mitglied: Possi1980
18.02.2010 um 14:57 Uhr
Hmm, schwierig. Ich wüsste nicht, dass man irgendwie feststellen kann, von welchen Programmen noch Reste im System vorhanden sind. Ich würde mir von den gängigsten Anbietern (Norton, Kaspersky, McAfee, AntiVir, usw.) mal so einen Uninstaller runterladen und laufen lassen. Ist zwar aufwendig, aber vllt. besser als ne Neuinstallation.
Bitte warten ..
Mitglied: lindi200000
18.02.2010 um 15:02 Uhr
Hi,
Falls Avira da mal drauf war und es gelöscht wurde, kann es sein das noch Regestry Einträge exestieren.
Avira hat extra für diesen Fall ein kleines Programm (Avira AntiVir RegistryCleaner), einfach auf http://www.avira.com/en/support/support_downloads.html das herunterladen und starten, so ist schonmal Avira komplett weg.

Gruß
Lindi
Bitte warten ..
Mitglied: BigWumpus
19.02.2010 um 00:39 Uhr
Google nach MBAM und laß den mal mehrfach über die HDD scannen...
Bitte warten ..
Mitglied: achklein
08.03.2010 um 20:12 Uhr
Mein Bekannter hat sich einen neuen PC gekauft, der alte wird platt gemacht
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Zwei Switches, zwei VLANs
gelöst Frage von SonneLachtRouter & Routing13 Kommentare

Hallo, ich habe hier eine verzwickte Situation. Ich habe zwei WAN-Anbindungen, jeweils Erstweg und Zweitweg, macht also vier WAN-Router. ...

Router & Routing
Ein Haus, zwei Router, zwei Anbieter
gelöst Frage von 112TimoRouter & Routing11 Kommentare

Hallo Leute, folgendes Problem: meine Eltern sind Kunden bei Kabel Deutschland und ich möchte jetzt zu 1&1 wechseln. Wir ...

Router & Routing

Zwei DSL Leitungen, Zwei Fritzboxen, Zwei Dyndns Accounts - Portweiterleitung klappt nicht

gelöst Frage von caravandriverRouter & Routing4 Kommentare

Hallo, ich habe zwei DSL Leitungen. Eine 100 Mbit (vodafone)und eine 50 Mbit (telekom). An jeder Leitung hängt eine ...

LAN, WAN, Wireless

Zwei Netzwerke Zwei Internetzugänge ein Rechner

gelöst Frage von Oggy01LAN, WAN, Wireless5 Kommentare

Hallo, wie kann man den Internetzugang festlegen, der bei zwei unterschiedlichen Netzwerken auf einem Rechner genutzt werden soll? Intel ...

Neue Wissensbeiträge
Rechtliche Fragen
Unitymedia siegt vor dem BGH
Information von transocean vor 1 StundeRechtliche Fragen1 Kommentar

Moin, lt. einem aktuellen Urteil darf UM Mietrouter seiner Kunden weiterhin in Hotspots verwandeln. Nachlesen kann man das hier. ...

Router & Routing
Der "768k-Day" kommt
Information von LordGurke vor 1 TagRouter & Routing2 Kommentare

Für Leute, die Router mit BGP-Fulltable betreiben vielleicht ein interessanter Hinweis: Die IPv4-Fulltable erreicht voraussichtlich innerhalb der nächsten 2-3 ...

Debian

Partition angeblich voll, dabei aber noch nicht mal zur Hälfte belegt

Anleitung von diemilz vor 1 TagDebian8 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich habe auf einem physischen Debian Linux Server als ZoneMinder-Server (HP ProLiant ...

Windows 7
Updategängelung auf Windows 10, die zweite
Information von Penny.Cilin vor 5 TagenWindows 72 Kommentare

Hallo, da Windows 7 im kommenden Jahr nicht mehr supportet wird, werden Nutzer von Window 7 home premium wieder ...

Heiß diskutierte Inhalte
HTML
Bild hochladen mit html auf die Webseite
gelöst Frage von WorldoftheitHTML61 Kommentare

Will eine Seite entwickeln im Internet aber Das Bild wird nicht angezeigt woran kann das liegen? Wäre für jede ...

Vmware
Terminalserver VM - Videos ruckeln
Frage von easyriderVmware28 Kommentare

Hallo zusammen, wir haben einen (free) ESXi 5.5 auf einem HP DL 380 G8 im Einsatz. Darauf läuft, unter ...

Backup
Veeam Community Edition
gelöst Frage von dgrebnerBackup23 Kommentare

Hallo Zusammen, kann jemand seine praktischen Erfahrungswerte mit der Veeam-Community Edition mit mir teilen? Es gab dazu ja schon ...

Festplatten, SSD, Raid
Harddisk kaputt, was sagt mir ChrystalDiskInfo
gelöst Frage von InfoSeekerFestplatten, SSD, Raid21 Kommentare

Hallo zusammen, Mein Rechner lahmt. Ich stell mir die Frage woran es liegt und bin der Meinung es ist ...