Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Zyxel 660HW-67 und Netgear WGR614 v6

Mitglied: StSin

StSin (Level 1) - Jetzt verbinden

13.05.2006, aktualisiert 20.05.2006, 9043 Aufrufe, 1 Kommentar

Zyxel als WAN-Router und NetGear als WLAN-Access Point

Hallo,

nachdem meine Netgear WLAN-Karten (WG511 v2 und WG311 v3) nicht so richtig mit dem WLAN Modul des Zyxel Routers zusammen arbeiten wollten (Verbindungsabbrüche bei Re-Authentifizierung über WPA) habe ich mir einen NetGear Router (WGR614 v6) angeschafft, weil ein gleicher Hersteller meistens besser funktioniert (802.11g ist zwar ein Standard... aber naja).

Idee war wie folgt:
- Der Zyxel bleibt WAN-Router
- das WLAN-Modul vom Zyxel wird deaktiviert
- der Netgear-Router wird kein Router (WAN-Port bleibt leer) sondern fungiert nur als Access Point
- die beiden Router sind über LAN-Ports verbunden.
- DHCP ist auf beiden Routern ausgeschaltet (IPs SubNet und Gateway manuell)
- Zyxel hat IP: 192.168.1.1
- Netgear hat IP: 192.168.1.99

Jetzt das Problem: Meistens funktioniert das Ganze einwandfrei (über Stunden, Tage...), doch manchmal verlieren beide angeschlossenen Rechner die WLAN-Verbindung. Deaktivieren/Aktivieren der WLAN-Karte bringt zwar wieder eine WLAN-Verbindung, aber kein Internet. Ping auf den Zyxel aus dem WLAN ist erfolglos. Schaut man in die Diagnose des Netgear-Routers ist der Zyxel noch nicht mal angeschlossen (obwohl beide Router eine Verbindung am jeweiligen LAN-Port anzeigen). Wartet man ein bisschen (5-10 Minuten) funktioniert das Ganze wieder. Manchmal benötigt der Zyxel jedoch einen Neustart, um überhaupt wieder zu funktionieren.

Ich gewinne langsam den Eindruck, dass Zyxel und Netgear sich nicht wirklich grün sind.

Hilfe...

StSin
Mitglied: StSin
20.05.2006 um 13:13 Uhr
Anscheinend hatte es den Zyxel zerissen.

Hab mir bei einem großen Onlineauktionshaus ein gebrauchtes DSL-Modem für nen Euro geschossen, das Ding per Console auf die neuen VPI/VCI Werte gebracht und bin jetzt nur noch über den NetGear Router drin. Läuft einwandfrei, schnell und ohne Abbrüche

Case Closed
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Switch Smart Managed Zyxel vs Netgear
Frage von SchukoSwitche und Hubs18 Kommentare

Hallo zusammen! Ja, ich weiß, es gibt unzählige Threads zum Thema 24-Port Switch und die Suche habe ich auch ...

Windows Userverwaltung
V6 Roamingprofile auf Fileserver
gelöst Frage von passauWindows Userverwaltung4 Kommentare

Hallo, ich habe mal eine Frage zu den Windows Roamingprofilen. Ich habe das Problem, dass die neuen v6 Profile ...

Router & Routing
S2S VPN Zyxel-Fritte-Zyxel
gelöst Frage von HenereRouter & Routing21 Kommentare

Servus, ich möchte gerne ein VPN ändern. Derzeit S2S-VPN zwischen Zyxel USG60W und Fritte 7490. Da die Fritte dank ...

Windows 7

Datenflut (grösser 400MB) über DHCP ports 67 und 68

gelöst Frage von fx12345Windows 77 Kommentare

Liebe Forenmitglieder, Ich beobachte nach dem Herstellen einer Netzverbindung als erstes eine UDP Verbindung mit 90kB in und 400-500MB ...

Neue Wissensbeiträge
Humor (lol)
Und wie seid Ihr gegen Cyberattacken gewappnet?
Information von DerWoWusste vor 1 TagHumor (lol)5 Kommentare

aber wo ist der Hammer? :-)

Sicherheit
Ein weiterer Microsoft-Stirnklatscher
Information von DerWoWusste vor 1 TagSicherheit7 Kommentare

Habe gerade einen Artikel zu einem Sicherheitsproblem gefunden, welches mir zu seiner Zeit (gepatcht 2015) wohl durchgerutscht ist. Es ...

Windows 10
Upgradepfade Windows 10 LTSC
Erfahrungsbericht von Datenreise vor 2 TagenWindows 10

Nur eine kurze Info, für diejenigen, die es interessiert, da es hierzu im Netz aus nachvollziehbaren Gründen nicht allzu ...

Administrator.de Feedback
Wartungsarbeiten heute Nacht (Update)
Information von Frank vor 2 TagenAdministrator.de Feedback10 Kommentare

Hallo User, durch Umbauarbeiten in unserem Rechenzentrum (am Backbone) kann es heute Nacht (14-15.01.2019) zu kurzen Ausfällen unserer Seite ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 - kein Boot mehr nach Domänenaustritt
gelöst Frage von Ghost108Windows 1025 Kommentare

Hallo zusammen, habe hier eine Windows 10 Maschine, die ich gerne aus der Domäne austreten lassen möchte. Nach Austritt ...

Windows 10
Windows 10 1803 - nicht identifiziertes Netzwerk - kein Login an Domäne möglich
Frage von Tomy389Windows 1022 Kommentare

Hallo Zusammen, ich hoffe zu dem Thema gibt es nicht schon einen Thread aber ich sollte eigentlich schon alles ...

Exchange Server
Microsoft Exchange Ser ver 2016 CU 8 auf den neuesten Stand bringen
gelöst Frage von Hendrik2586Exchange Server21 Kommentare

Hallo an euch alle. :) Kurze Frage. Ich habe hier einen Exchange Server wie o.g. Problem ist das wir ...

Microsoft
SFirm 4.0 auf Terminalserver startet für jeden angemeldeten Benutzer diverse Dienste
Frage von Frank84Microsoft20 Kommentare

Hallo zusammen, wir verwenden Sfirm 4.0 auf einem Terminalserver (der SQL Server ist auf einem separaten Server), das Problem ...