Sicherheitsupdates Samba: Angreifer könnten Admin-Passwörter ändern

opsec2022
Goto Top
Hallo,

Einige Versionen des Samba-Pakets weisen gravierende Sicherheitslücken auf (CVE-2022-32744 „hoch“, etc.). Patches wurden bereits released.
https://www.heise.de/news/Sicherheitsupdates-Samba-Angreifer-koennten-Ad ...

Gruß

OpSec

Content-Key: 3473179038

Url: https://administrator.de/contentid/3473179038

Ausgedruckt am: 18.08.2022 um 23:08 Uhr