Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Fritz!OS 6.0: Fritzbox lernt Vectoring, IPTV und neue Cloud-Funktionen

Mitglied: colinardo

colinardo (Level 5) - Jetzt verbinden

30.10.2013, aktualisiert 11:41 Uhr, 3813 Aufrufe, 15 Kommentare, 1 Danke

Wie angekündigt hat AVM gestern die neue Version 6.0 seines Router-Betriebsystems Fritz!OS veröffentlicht.
Kurze Zusammenfassung der wichtigsten Neuerungen:
  • WLAN-Hotspot Funktion mit Zeitregelung
  • IPTV Inhalte via WLAN verteilen
  • Schnelleres VDSL mit Vectoring
  • Cloud-Dienste wurden erweitert (NAS-Funktion, Anruflisten und Sprachnachrichten wurden erweitert, das Design überarbeitet)
  • Gemeinsames Online-Zeit-Budget für alle Geräte eines Benutzers
  • Smart-Home Funktion wurde um Berechtigungen für das Steuern von Smart-Home-Geräten erweitert / Schaltpunkte wurden von 40 auf 100/Woche erhöht / Verbraucher lässt sich jetzt bei StandBy Betrieb automatisch vom Netz trennen
  • Einfacheres Einrichten von VPNs
  • Die Fritz!Box kann nun auch SIP-Anlagenanschlüsse (SIP-Trunking) verwalten
Mitglied: Frank
30.10.2013, aktualisiert um 11:36 Uhr
Hi,

danke für die Info und Zusammenfassung

Gruß
Frank
Bitte warten ..
Mitglied: Lochkartenstanzer
30.10.2013 um 13:24 Uhr
Hat die jemand schon drauf udn kann sagen, ob es ordentlich läuft?? Vielleicht gar auf einem 7390?

Bei der 5.52 habe ich das "Gefühl", daß der load manchmal zu hoch ist und daher Telefonate "stocken".

lks
Bitte warten ..
Mitglied: certifiedit.net
30.10.2013 um 13:38 Uhr
Hallo lks,

soweit ich weiss am Samstag auf einer FritzBox aufgespielt. Bisher gibt es damit keine Probleme.

Beste Grüße,

Christian
Bitte warten ..
Mitglied: Lochkartenstanzer
30.10.2013 um 13:40 Uhr
Zitat von certifiedit.net:
soweit ich weiss am Samstag auf einer FritzBox aufgespielt. Bisher gibt es damit keine Probleme.

Wurde die vorhandene config ordentlich übernommen oder mußte man arg nacharbeiten oder gar neu einrichten?

lks
Bitte warten ..
Mitglied: certifiedit.net
30.10.2013 um 13:44 Uhr
Zitat von Lochkartenstanzer:
> Zitat von certifiedit.net:
> ----
> soweit ich weiss am Samstag auf einer FritzBox aufgespielt. Bisher gibt es damit keine Probleme.

Wurde die vorhandene config ordentlich übernommen oder mußte man arg nacharbeiten oder gar neu einrichten?

lks

Keine Probleme in der Hinsicht, wobei ich diesen Fall bisher auch nur einmal beim Betatest hatte. (7390)
Bitte warten ..
Mitglied: Lochkartenstanzer
31.10.2013 um 12:48 Uhr
Zitat von certifiedit.net:
Keine Probleme in der Hinsicht, wobei ich diesen Fall bisher auch nur einmal beim Betatest hatte. (7390)

Ich habe es mal gestern gewagt, und habe es bisher (<24h) nicht bereut. In meinem jugendlichen Leichtsinn habe ich sogar die DSL-Einstellungen zu höheren Datenraten hin verschoben (jetzt mittlere Einstellung) und die es scheint immer noch stabil zu laufen.

lks
Bitte warten ..
Mitglied: certifiedit.net
31.10.2013 um 13:41 Uhr
Zitat von Lochkartenstanzer:
> Zitat von certifiedit.net:
> ----
>
> Keine Probleme in der Hinsicht, wobei ich diesen Fall bisher auch nur einmal beim Betatest hatte. (7390)

Ich habe es mal gestern gewagt, und habe es bisher (<24h) nicht bereut. In meinem jugendlichen Leichtsinn habe ich sogar die
DSL-Einstellungen zu höheren Datenraten hin verschoben (jetzt mittlere Einstellung) und die es scheint immer noch stabil zu
laufen.

lks

Manchmal wird der jugendliche Leichtsinn auch belohnt und solange nichts kaputt gehen kann (denke ein Backup liegt vor)...who cares.
Bitte warten ..
Mitglied: Lochkartenstanzer
02.11.2013 um 20:29 Uhr
Zitat von certifiedit.net:
Manchmal wird der jugendliche Leichtsinn auch belohnt und solange nichts kaputt gehen kann (denke ein Backup liegt vor)...who
cares.

Scheint so. Ich habe jetzt übrigens dier Regler "ganz aufgezogen" d.h. die DSL-Einstellungen auf alles auf "performance" gestellt. Scheint zumindest stabiler als die 5er-Version zu sein, wo ich alles runter auf "maximale Stabilität" stellen mußte, weil sonst die Fehlerraten (ES udn SES) sehr hoch waren. Macht immerhin 2MBps Unterschied aus (12MBit/s vs. 14MBits/s).
Bitte warten ..
Mitglied: certifiedit.net
02.11.2013 um 20:39 Uhr
Zitat von Lochkartenstanzer:
> Zitat von certifiedit.net:
> ----
> Manchmal wird der jugendliche Leichtsinn auch belohnt und solange nichts kaputt gehen kann (denke ein Backup liegt
vor)...who
> cares.

Scheint so. Ich habe jetzt übrigens dier Regler "ganz aufgezogen" d.h. die DSL-Einstellungen auf alles auf
"performance" gestellt. Scheint zumindest stabiler als die 5er-Version zu sein, wo ich alles runter auf "maximale
Stabilität" stellen mußte, weil sonst die Fehlerraten (ES udn SES) sehr hoch waren. Macht immerhin 2MBps
Unterschied aus (12MBit/s vs. 14MBits/s).

Das Problem habe ich nicht, meiner 35M Leitung liefert solide 35M egal, wo der Regler gesetzt ist, maximal ist die Leitung bis 100M betreibbar und der Verteiler sitzt gefühlte 50m vom Haus entfernt.
Bitte warten ..
Mitglied: Lochkartenstanzer
05.11.2013 um 12:22 Uhr
Zitat von certifiedit.net:
Das Problem habe ich nicht, meiner 35M Leitung liefert solide 35M egal, wo der Regler gesetzt ist, maximal ist die Leitung bis
100M betreibbar und der Verteiler sitzt gefühlte 50m vom Haus entfernt.

Du glücklicher. Ich bin froh ncht im nachbarort zu sitzen, der von "hier" aus mitversorgt wird. Die sind froh, wenn Sie mal bis 6Mbit/s bekommen (üblicherweise unter 2MBps).

Zumindest das DSL scheint jetzde deutlich stabiler als vorher zu sein, wenn die Telekom in der zwischenzeit nichts an der Leitung gedreht hat. Ihc habe jetz die DSl-einstellugne imerm noch auf "volle Pulle" und die Leitung ist immer noch stabil mit recht geringen nichtbehebbaren Fehlern (<40/h). Vorher waren das bei diesen Einstellungen teilweise mehrere tausend/h.

lks
Bitte warten ..
Mitglied: certifiedit.net
05.11.2013 um 12:42 Uhr
Das kann man wohl sagen. Wurde mir so übergestülpt. Als ich in meiner Wohnung eingezogen bin war das maximalste noch 1.7M. Sehr bescheiden.
Bitte warten ..
Mitglied: colinardo
05.11.2013 um 12:51 Uhr
War in meiner Wohngegend auch mit 1MBit ziemlich vom Internet abgeklemmt (ca. 4km von der Vermittlungsstelle entfernt). Habe dann immer mal wieder bei der T-COM Online einen Antrag auf Umstellung auf "Rate Adaptive Mode bis 6MBit" gestellt. Nach dem 4ten Antrag (bin hartnäckig geblieben) hat die Umstellung dann Anfang des Jahres geklappt und jetzt synct die Fritz!Box durchschnittlich mit 5MBit. Alle Nachbarn kommen nicht über 1Mbit raus.
Die T-Com informiert Ihre Kunden nicht über diese Möglichkeit, das muss man schon selber anleiern; dann wird man aber belohnt

Grüße Uwe
Bitte warten ..
Mitglied: Lochkartenstanzer
07.11.2013, aktualisiert um 17:00 Uhr
Zitat von Lochkartenstanzer:
Zumindest das DSL scheint jetzde deutlich stabiler als vorher zu sein, wenn die Telekom in der zwischenzeit nichts an der Leitung
gedreht hat.


Man sollte den Tag nicht vor dem Abend loben.

Heute habe ich wieder "zwei Gänge" zurücknehmen müssen, weil das Ding in den letzten Stunden dauernd resynchronisieren wollte, owohl es die 3 tage vorher ohne unterbrechungen lief.

Könnte aber auch der Dauerregen seit gestern Schuld sein, was sich mit meine Beobachtungen seit letzten Somemr deckt, aber die Telekom nicht wahrhaben will.

lks
Bitte warten ..
Mitglied: colinardo
13.11.2013, aktualisiert um 19:34 Uhr
seit OS 6.0 ist auch hier die Verbindung wesentlich stabiler (DSLAM: Infineon 7.27.0), vor dem Update hatte ich pro Tag mindestens 2-3 Resyncs, jetzt nach dem Update läuft die Kiste seit 1 Woche ohne jegliche Neusynchronisierung, und mit minimalen CRC Errors.
Da hat sich tatsächlich was getan ...

Grüße Uwe
Bitte warten ..
Mitglied: Lochkartenstanzer
14.11.2013 um 09:18 Uhr
Zitat von colinardo:
seit OS 6.0 ist auch hier die Verbindung wesentlich stabiler (DSLAM: Infineon 7.27.0), vor dem Update hatte ich pro Tag mindestens
2-3 Resyncs, jetzt nach dem Update läuft die Kiste seit 1 Woche ohne jegliche Neusynchronisierung, und mit minimalen CRC
Errors.
Da hat sich tatsächlich was getan ...

Mit den mittleren Einstellungen läuft es bei mir inzwischen stabil durch fast ohne resyncs. Auf jeden Fall ist damit die Verbindung stabiler als mit der 5-er Version. Alleien deswegen lohne sich der upgrade.

lks
Bitte warten ..
Ähnliche Inhalte
Cloud-Dienste
Cloud mit Analytics-Funktion
Frage von UItimateCloud-Dienste2 Kommentare

Hallo, Ich muss ein paar PDF-Dokumente veröffentlichen, bei denen ich Statistiken (Datum, Uhrzeit etc.) der Downloads bekomme. Kennt jemand ...

Router & Routing

Fritzbox 7390 - Zugang zu ar7.cfg bei FRITZ!OS 06.51

gelöst Frage von caspi-pirnaRouter & Routing3 Kommentare

Hallo, ich habe ein kleines Problem mit meiner Fritzbox. Zu alten FW-Zeiten hatte ich da mal an der ar7.cfg ...

Router & Routing

Fritzbox Gastnetz - exposed Host - zur Sophos IPTV

Frage von medikopterRouter & Routing8 Kommentare

Hallo zusammen, ich habe eine Frage bezüglich des Fritz box Gastzugangs an einer Sophos UTM Home. An liebsten wäre ...

Mac OS X

Mac OS auf Esxi 6.0 Installieren?

gelöst Frage von ImTrainingMac OS X2 Kommentare

Hallo Community! Hätte jemand eine Anleitung für mich wie man ein Apple Betriebssystem auf einem Esxi 6.0 Installiert? Hab ...

Neue Wissensbeiträge
Windows 10

"Windows 10 Pro V1903: Gruppenrichtlinie "Telemetrie zulassen" aktivierbar?"

Tipp von Snowbird vor 7 StundenWindows 101 Kommentar

Sicherheits-Tools

TrendMicro Worry-Free Business Security 10.0 SP1 - Jetzt in Deutsch verfügbar! (Windows 10 1903 Support)

Tipp von TrinXx vor 1 TagSicherheits-Tools1 Kommentar

Moin! Nach wochenlangem Warten wird Trend Micro das SP1 für WFBS 10 voraussichtlich am 26.08.19 veröffentlichen. Ich habe das ...

Hyper-V
Setup VM W2016 startet nicht in Hyper-V 2016
Erfahrungsbericht von keine-ahnung vor 3 TagenHyper-V7 Kommentare

Moin, sitze gerade über meinem neuen Server und versuche, die VM auf den Host zu prügeln. Jetzt wollte ich ...

Server-Hardware

HPE Proliant ML350P Gen8 Probleme mit Zugriff auf Raid-Volumes

Erfahrungsbericht von goscho vor 3 TagenServer-Hardware1 Kommentar

Hallo Leute, das Problemgerät: HPE ML350P G8 Windows Server 2012R2 HyperV-Host 8 x 300 GB 10K SAS HDD (1 ...

Heiß diskutierte Inhalte
Server
Ein Server ins Haus stellen. Was brauche ich dafür?
Frage von JoschiTomServer15 Kommentare

Hallo Community, ich spiele mit dem Gedanken eine Server mir zu holen. Was brauche ich dafür? Und wie sind ...

Windows Server
Ist es möglich, eine deutsche W2016 Installation mit einer UK-Lizenz zu aktivieren?
gelöst Frage von keine-ahnungWindows Server10 Kommentare

Moin at all, ist ja noch Freitag. Ich habe hier noch zwei UK OEM W2016 Standard Pakete rumfliegen Muss ...

LAN, WAN, Wireless
Mikrotik Gast-Wlan keine Verbindung zum Internet?
Frage von dirkschwarzLAN, WAN, Wireless10 Kommentare

Guten Morgen, habe ein wahrscheinlich einfaches Problem, bei dem ich aber nicht wirklich weiter komme Ich möchte ein Gast-Wlan ...

Batch & Shell
Mittels SED Text ersetzen in Anführungszeichen
gelöst Frage von nekronBatch & Shell9 Kommentare

Moin … bin nicht wirklich der SED/regex Mensch, vielleicht kann mir jemand auf die Schnelle Helfen :) ich habe ...