Mitglied: mkoessling

mkoessling

Ich freue mich auf euer Feedback

Formularfelder bei Zurück Button nicht löschen

Erstellt am 25.08.2010

Mit dem Internet Explorer funktioniert es aber, nachdem man folgende Zeile in die httpd.conf eingefügt hat: BrowserMatch MSIE force-no-vary ...

4

Kommentare

Formularfelder bei Zurück Button nicht löschen

Erstellt am 25.08.2010

Noch mal zur Erläuterung der Anwendung: Es gibt eine Seite "Liefertermin erstellen", in der man alle relevanten Daten für den Termin eingibt. Anschließend drückt ...

4

Kommentare

Ruhezustand und Standby funktionieren nicht mehr

Erstellt am 23.07.2008

Auf der Systemplatte sind ca. 9 GB frei. Das Notebook hat 1GB RAM. ...

4

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Habe jetzt mal größere Datenmengen zwischen PC und Server gejagt, ohne Probleme. Habe auch vom Server andere PC's angepingt, alles kein Problem. Nur beim ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Werde das gleich mal mit einem Testuser versuchen. ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Doch, aber leider nicht von der Systempartition. Wird mir so schnell nicht mehr passieren. ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Richtig, die Computerkonten fehlen, allerdings habe ich heute einen PC in die Domöne gehoben. Danach hatte ich automatisch auf dem Server ein Computerkonto. ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Wenn ich jetzt auf einem Client einen Test User anlege und diesen über die Netzwerkkennung in die Domäne hebe, sollte doch das Problem mit ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Den Server kann ich ohne Probleme von einem Client pingen, keine Aussetzer. Was meinst du mit NIC? Ist vielleich eine blöde Frage, sorry. Gruß ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Wir hatten hier einen Serverabsturz, wahrscheinlich hatte eine alte Firmware vom RAID Controller die Daten von der C: Partition geschrottet. So war ich halt ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Hallo, der Ping vom PC läuft ohne Aussetzer, beim Server gibts es Aussetzer (bis zu 80% verlorene Pings, egal ob einer oder beide pingen). ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

wie definierst du "erreichen"? Lässt du einen Ping -t laufen und er bringt zwischendrin Aussetzer? ping router -t Gruß Genau so, der Ping hat ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Hallo Patrick, richtig, ich habe ein komplett neues Active Diretory aufgesetzt und das nach der gleichen Anleitung wie bei der ersten Installation, nur das ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Hallo, ich habe jetzt noch beim DHCP in den Bereichsoptionen folgende Eintäge gemacht: 003 Router 192.68.0.5 006 DNS-Server 192.168.0.1 und 194.25.2.129 (für die Namensauflösung ...

23

Kommentare

WIN2003 SP1 Probleme mit Router, DNS und Benutzeranmeldung

Erstellt am 05.07.2006

Hallo Micha und Patrick, Router habe ich auch als Standard Gateway angegeben, leider ohne Erfolg. Die Verbindung Router - Server (Router und Server sind ...

23

Kommentare