Mitglied: mario5000

mario5000

Ich freue mich auf euer Feedback

WRT54GL Routermenü lässt sich nicht aufrufen

Erstellt am 10.02.2009

ich hab den Router resetet, konfig reingespielt und bin nun draufgekommen was das Prob. war. Ich hab mal beim Routermenü auf https statt http ...

gelöst

8

Kommentare

WRT54GL Routermenü lässt sich nicht aufrufen

Erstellt am 10.02.2009

Ja hab ihn schon abgesteckt und wieder an. Es ist kein Netgear sondern Linksys - Reseten wollt ich als letzte Option, da ich zerst ...

gelöst

8

Kommentare

WRT54GL Routermenü lässt sich nicht aufrufen

Erstellt am 10.02.2009

achso, vergessen zu erwähnen, ich habe es damals umgestellt, 20 ist der Router und ab dann die Rechner, mein Rechner hat 21 ...

gelöst

8

Kommentare

Bluescreen nach Win Logo beim starten

Erstellt am 14.12.2006

...

10

Kommentare

Bluescreen nach Win Logo beim starten

Erstellt am 14.12.2006

mit dem obengenannten tool und genauer anleitung in einem anderen Forum wenn verlinken auf Fremdforen gestattet ist folgt der link ...

10

Kommentare

Bluescreen nach Win Logo beim starten

Erstellt am 14.12.2006

problem gelöst ...

10

Kommentare

Bluescreen nach Win Logo beim starten

Erstellt am 14.12.2006

die beschreibung im Forum hab ich gestern schon gelesen und gerade deshalb frag ich was ich tun soll. Hier stehn viele Angaben was man ...

10

Kommentare

Bluescreen nach Win Logo beim starten

Erstellt am 14.12.2006

hallo und danke und was genau soll ich nun machen - bzw. was is für euch wichtig zu wissen ...

10

Kommentare

Multimediatasten, PC reagiert nicht

Erstellt am 18.08.2006

??? ...

2

Kommentare

Multimediatasten, PC reagiert nicht

Erstellt am 18.08.2006

Hat den keiner einen Tipp? Oder bin ich im falschem Forum? :-/ ...

2

Kommentare

Graka reagiert nach Standby Modus nicht

Erstellt am 26.02.2006

Ja neustester, direkt von nvidia heruntergeladen. Es hat bisher mit diesem Montior funktioniert und plötzlich nicht mehr. Anderen Monitor hab ich derzeit nicht zur ...

2

Kommentare

Verknüpfungen bei "Speichern untern" nicht vorhanden

Erstellt am 31.03.2005

_ > Aber kann ich das irgendwie "automatisieren" ? Früher hat es einwandfrei funktioniert. _ Was jetzt genau - daß Du eine Datei über ...

4

Kommentare

Verknüpfungen bei "Speichern untern" nicht vorhanden

Erstellt am 31.03.2005

Hallo! _ 1. es existieren immer zwei Desktop-Folder; einer unter C:\Dokumente und Einstellungen\%username%\Desktop für den User persönlich und ein anderer für alle User unter ...

4

Kommentare