Mitglied: Wild-Wolf
Wild-Wolf
Ich freue mich auf euer Feedback

ESXi: USB oder SD Karte?

Frage am 30.06.2015 in Virtualisierung, Vmware

Drei kurze schmerzlose Fragen. ESXi auf USB oder SD Karte installieren. Was würdet ihr empfehlen? Bis jetzt installieren wir immer auf USB, allerdings geben die

gelöst

12031

Aufrufe

18

Kommentare

User via Powershell CSV anlegen Problem

Frage am 31.07.2020 in Batch & Shell, Entwicklung

Hallo zusammen. Ich habe vor ca. 2 Jahren mal nen Script aus diversen einzelnen Scripten zusammengebaut. Das Funktionierte auch soweit immer. Wollte es jetzt mal

gelöst

659

Aufrufe

14

Kommentare

Probleme mit Aufgaben u. Terminplaner

Frage am 22.07.2013 in Exchange Server, Microsoft

Hallo mal wieder. Ich habe von Exchange nicht wirklich die Ahnung und brauche daher mal Hilfe von Profis :) Und zwar besteht folgendes Problem: Wenn

1931

Aufrufe

2

Kommentare

Mikrotik Router und OpenVPN

Frage am 28.02.2014 in Netzwerke, Router & Routing

Hallo Leute. hänge gerade an einem Problem. Wir haben einen Mikrotik Router auf dem OpenVPN eingerichtet werden soll. Die VPN-User sollen sich mit einem Zertifikat

2404

Aufrufe

0

Kommentare

Welches Fett zum schmieren?

Frage am 07.07.2013 in Drucker und Scanner, Hardware

Hallo, da ich mit Fetten jetzt nicht so die Erfahrung habe, bräuchte ich mal eure Hilfe. Ich würde gerne einige quietschende Stellen an einem Kopierer/Drucker

gelöst

7932

Aufrufe

5

Kommentare

Zarafa und Synology DS216play

Frage am 28.02.2016 in Internet, E-Mail

Hallo zusammen. Ist es irgendwie möglich Zarafa auf einer DS216play zum laufen zu bekommen? Es gibt bei dieser DS leider kein Zarafa-Paket, was nehme ich

gelöst

1458

Aufrufe

2

Kommentare

Keine Berechtigung - Sender address rejected not owned by user

Frage am 06.07.2012 in Internet, E-Mail

Morgen zusammen. Habe ein kleines Problem mit nem Exchange-Server 2003 Bei einem Kunden bekommt ein Mitarbeiter bei einigen Mails immer folgende Meldung zurück Ihre Nachricht

9783

Aufrufe

2

Kommentare

Rsync Synology NAS DSM 6 Probleme

Frage am 01.10.2016 in Backup, Sicherheit

Hallo zusammen. ich habe ein Problem mit dem rsync Backup meines Servers auf das NAS, das seit den Update auf die 6.0 besteht. Ich habe

gelöst

3268

Aufrufe

3

Kommentare

Wie herausfinden ob Daten abgeflossen sind?

Frage am 23.03.2021 in Exchange Server, Microsoft

Moin zusammen. Ja ich weiß, das Thema HAFNIUM und co. nervt langsam. Mich auch. Aber ich habe jetzt schon hier und auch google befragt, aber

gelöst

2499

Aufrufe

9

Kommentare

Server 2012 R2 - Windows Search bzw. Indizierungs Problem

Frage am 03.05.2017 in Microsoft, Windows Server

Hallo zusammen. Ich habe ein komisches Problem. Ich habe einen Windows Server 2012R2 im Einsatz (Frische Installation) Seit ein paar Tagen tritt nun das Problem

gelöst

986

Aufrufe

5

Kommentare

DRBD Cluster, Heartbeat 1. Problem nach Failover

Frage am 18.02.2014 in Cluster, Netzwerke

Moin zusammen. Ich habe da ein kleines Problem. ich habe ein DRBD Cluster mit Heartbeat 1 (Primary/Primary) aufgebaut. Läuft auch alles soweit ganz gut. Wenn

3256

Aufrufe

17

Kommentare

IMAP Ordner verschwinden

Frage am 25.03.2015 in Internet, E-Mail

Hallo Freunde der Sonne :D ich habe da ein sehr merkwürdiges Phänomen. Vielleicht kennt es ja einer. Es ist bereits zum zweiten Mal vorgekommen, dass

2726

Aufrufe

6

Kommentare

Aktiv-Aktiv Cluster mit DRBD?

Frage am 08.04.2013 in Linux

Jetzt zu dem Problem. Ich habe schon einige Anleitungen zum Thema HA und DRBD gelesen, allerdings finde ich immer nur aktiv/passiv und dreh hier bald

5705

Aufrufe

5

Kommentare

Software Verteilung via GPO

Frage am 20.04.2021 in Microsoft, Windows Netzwerk

Hallo zusammen. Ich habe ein interessantes Phänomen. Ich habe auf mehreren Servern ein Programm, welches via GPO verteilt wird. Die Software is als Computerkonfiguration gesetzt

gelöst

1060

Aufrufe

7

Kommentare

Kyocera FS 2100DN Einstellungen

Frage am 05.08.2014 in Drucker und Scanner, Hardware

Hallo zusammen. ich habe ein Problem mit dem 2100DN Kassette 1: Vordrucke Kassette 2: Normalpapier Kassette 3: A5 Ich möchte gerne, dass ein Blatt aus

10050

Aufrufe

4

Kommentare

Problem mit Spamassassin und ClamAV

Frage am 21.09.2016 in Internet, E-Mail

Hallo zusammen. Folgendes Problem: Ich habe Spamassassin und ClamAV wie auf einen anderen Server konfiguriert (Squeeze). Es scheint auch soweit zu laufen. Nun das Problem.

2160

Aufrufe

0

Kommentare

Samba 3 + LDAP zu Samba 4

Frage am 17.11.2014 in Linux, Samba

Hallo liebe Mitstreiter. Ich habe ein Problem, was mich seid mehreren Tagen die Haare raufen lässt. Ich muss einen Samba 3 DC In Place auf

4216

Aufrufe

8

Kommentare

Office 2019 GPO Einstellungen werden nicht übernommen

Frage am 08.08.2019 in Microsoft, Microsoft Office

Moin zusammen. Ich habe ein kleines Problem mit Office 2019 und den GPO Templates von Microsoft. Ich habe diverse Einstellungen für Word vorgenommen. U.a. Unter

gelöst

3587

Aufrufe

4

Kommentare

Speicherkapazität bei einem DRBD Cluster erweitern?

Frage am 27.03.2014 in Cluster, Netzwerke

Hallo zuammen. Ich habe hier ein DRBD Cluster das um 4 TB erweitert werden soll. Meine Frage wäre nun, hat das schon einmal jemand gemacht?

3503

Aufrufe

9

Kommentare

USV APC smart UPS 700 Serial mit Debian Lenny

Anleitung am 18.01.2013 in Debian, Linux

Vorbereitung: Backup der Sourcelist anlegen Neue Einträge zur Sourcelist hinzufügen: deb lenny main contrib non-free deb lenny/updates main contrib non-free deb lenny/volatile main contrib non-free

7979

Aufrufe

0

Kommentare

USV und Restore on Power AC Loss

Frage am 20.07.2015 in Hardware, Peripheriegeräte

Hallo lieber IT-ler. Ich habe da gerade mal eine Verständnisfrage zum Thema USV. In unserem Fall eine "OL3000ERTXL2U" von Cyberpower. Der Server (ESXi) bekommt den

1440

Aufrufe

3

Kommentare

Squeeze LVM Problem

Frage am 23.09.2012 in Linux, Linux Netzwerk

Hallo, ich habe da ein kleines Problem was mich bescheuert macht, zumal ich weiß das es schon einmal funktioniert hat. Und zwar folgendes Szenario. Debian

gelöst

3062

Aufrufe

2

Kommentare

LANCOM VPN hinter Fritzbox 6490 Kabel

Frage am 17.03.2020 in Netzwerke, Router & Routing

Hallo zusammen. ich habe ein kleines Problem. Ich habe ein 6490 von vodafone. (IPs geändert) 192.168.200.1. Dahinter hängt ein 1793VAW 192.168.200.5, der eine LAN:LAN Kopplung

gelöst

2679

Aufrufe

6

Kommentare

Installation und Einrichtung eines Reverse-Proxies für MS Exchange 2010 - OWA

Frage am 12.10.2012 in Apache Server, Linux

Hallo zusammen. Ich habe eine Frage. Und zwar ist folgendes geplant: Installation und Einrichtung eines Reverse-Proxies für MS Exchange 2010 / OWA unter Debian 6.0

gelöst

3935

Aufrufe

5

Kommentare

Udev Problem. Dringend.

Frage am 13.06.2013 in Debian, Linux

Hallo zusammen. Ich hätte da mal gerne ein Problem. Und zwar: Es wurden mehrere Systeme virtualisiert, bzw. in einen neuen cluster verschoben (vmware) Nun bekomme

gelöst

1766

Aufrufe

15

Kommentare

Lancom Public Spot Hilfe

Frage am 28.02.2013 in LAN, WAN, Wireless, Netzwerke

Hallo zusammen. Ich hoffe mir kann jemand weiterhelfen. IST-Zustand: -Lancom 1781aw -Lancom WLC 4006 -Lancom L321agn Router: IP-Netzwerk: Intern: .1.x (VLAN 0) W-LAN Int: .51.x

gelöst

7176

Aufrufe

1

Kommentar

Shrew VPN via Android

Frage am 05.11.2015 in Netzwerke

Hallo zusammen, vielleicht kann mir ja jemand weiterhelfen. Ich würde gerne meine VPN auch auf dem Handy einrichten. Allerdings habe ich nur eine Shrewsoft VPN-File.

8505

Aufrufe

3

Kommentare

Problem bei der Anmeldung von Clients an Domäne

Frage am 15.11.2013 in Linux, Samba

Hallo zusammen. folgendes Szenario: Debian Squeeze als DC mit Samba, LDAP & LAM LDAP und Samba sind eingerichtet. LAM greift auf LDAP zu und legt

4281

Aufrufe

4

Kommentare

Akkus von USV in Reihe schalten?

Frage am 18.07.2013 in Hardware, Server-Hardware

Weiß leider net in welchen Bereich das passen würde, daher habe ich es hier geschrieben. Ein Kollege hat mir vor seinem Urlaub 2 Blei-Gel Akkus

gelöst

2900

Aufrufe

2

Kommentare

Migration von laufenden Maschinen schlägt fehl

Frage am 16.03.2015 in Virtualisierung, Vmware

Hallo zusammen. Ich habe ein Problem mit unserem "Cluster". Ich möchte die aktuellen VMs auf einen neuen Server der hinzugekommen ist migrieren, da der aktuelle

gelöst

1482

Aufrufe

8

Kommentare

Problem mit dem löschen von Aufgabenanfragen, Statusmeldungen

Frage am 21.02.2013 in Microsoft, Outlook & Mail

Hallo zusammen. Ich habe da ein kleines Problem. Wenn ich jemanden Aufgaben zuweise bekomme ich bei Annahme oder Ablehnung eine Benachrichtigung. Dummerweise lässt sich diese

2351

Aufrufe

2

Kommentare

Linux Debian Backup auf Synology NAS?

Frage am 12.01.2016 in Backup, Sicherheit

Hallo zusammen. Und zwar würde ich gerne einen Debian Server auf ein NAS das via dyndns erreichbar ist sichern. Dieses soll immer nachts passieren. Meine

gelöst

2996

Aufrufe

5

Kommentare

Spamassassin bzw. Amavis lässt alles durch

Frage am 29.03.2016 in Internet, E-Mail

Hallo zusammen und schöne Ostern euch noch. Ich habe da ein kleines Problem mit Spamassassin auf dem neuen Server. Die Alte Debian-Kiste hat ohne Mucken

gelöst

1491

Aufrufe

4

Kommentare

Excel 2013 zeigt Dokument erst beim erneuten öffnen an

Frage am 06.01.2016 in Microsoft, Microsoft Office

Hallo liebe Community. Erst einmal ein frohes neues Jahr ;) Kommen wir jetzt zu meinem Problem. Bei einer Office 2013 Installation (neuster Stand) tritt ein

1569

Aufrufe

0

Kommentare

Fujitsu ServerView System Monitor - Software-Aktualisierungs-Problem

Frage am 16.11.2017 in Hardware, Server-Hardware

Hallo liebe Mitnerds, ich habe da ein kleines Problem. Bei mittlerweile zwei Fujitsu TX2540 M1, bleibt der Update Status der Software-Komponenten im ServerView Monitor auf

gelöst

10476

Aufrufe

11

Kommentare

Display-Test bei Toshiba Notebooks?

Frage am 28.11.2013 in Hardware, Notebook & Zubehör

Servus liebe Admin-Kollegen. Ich hätte mal eine Frage. Und zwar. Bei Dell kann man ja das Display testen, indem man die D Taste gedrückt hält,

1599

Aufrufe

2

Kommentare

Problem mit amavis

Frage am 22.03.2016 in Erkennung und -Abwehr, Sicherheit

Halo Leute. ich habe mit dem neuen Wheezy Server nen Problem. Habe amavis, clamav und spamassassin installiert. Bekomme nun in der Mail.err gerne diese Meldung:

1767

Aufrufe

0

Kommentare

APC smart UPS 700 serial mit Debian Lenny?

Frage am 18.01.2013 in Debian, Linux

Ich hätte da mal ein Problem. Ich habe folgende USV: APC smart UPS 700 serial Und ein Lenny-System. Wie bekomme ich die USV daran zum

gelöst

4722

Aufrufe

11

Kommentare

Synology + RDX Laufwerk

Frage am 30.06.2015 in Backup, Sicherheit

Hallo liebe "Kellerkinder" :D Laut Tandberg soll es möglich sein, ein RDX an ein Synology NAS anzuschließen. Hat jemand damit erfahrung gemacht? Welche Software ist

gelöst

2665

Aufrufe

3

Kommentare

Benchmark Tool für ISCSI Laufwerke gesucht

Frage am 23.09.2012 in Benchmarks, Hardware

Hallo zusammen. Ich suche ein Benchmark-Tool das ich unter Windows ausführen kann, auf dem 2 ISCSI Laufwerke eingebunden sind. Es geht darum, die Performance Schreib/Lese-Rate

gelöst

3488

Aufrufe

5

Kommentare
12 >