Mitglied: Stibe88

Stibe88

Ich freue mich auf euer Feedback

Nas4free Festplatten Freigabe

Frage am 04.12.2014 in Hardware, SAN, NAS, DAS

Hallo zusammen Ich hab mir ein nas4free eingerichtet. Eigentlich klappt so weit auch alles ganz gut. Aber ein Problem habe ich noch Ich bine auf

gelöst

7454

Aufrufe

18

Kommentare

Externes Ziel nicht erreichbar vom internen Netzwerk

Frage am 04.12.2020 in LAN, WAN, Wireless, Netzwerke

Hallo Community Ich habe bei mir Homematic IP installiert. Nun kann ich seit 4 Tagen mich nicht mehr in dieser App anmelden. Ich bekomme die

1016

Aufrufe

16

Kommentare

Apache certbot Invalid host in redirect target

Frage am 05.05.2020 in Apache Server, Linux

Hallo zusammen Ich wollte soeben einen Reverseproxy installieren. Dies funktioniert auch, bis auf den certbot. Ich konnte diesen installieren, wenn ich nun den Befehl certbot

1403

Aufrufe

9

Kommentare

Fehlermeldung bei Festplatte hinzufügen ESXi 5.5

Frage am 24.10.2014 in Virtualisierung

Hallo zusammen Ich kann keine Festplatte hinzufügen. Wenn ich auf Speicher -> Speicher hinzufügen gehe, zeigt es mir die Festplatte an. Wenn ich aber diese

gelöst

8613

Aufrufe

7

Kommentare

Nginx Proxy Manager - Internal Error bei Zertifikat erstellen

Frage am 12.03.2021 in Netzwerke, Netzwerkprotokolle

Hallo Community Ich wollte bei mir einen Reverse Proxy installieren anhand dieser Anleitung: Anleitung Soweit funktioniert es auch. Nur kann ich keine Zertifikate erstellen auf

2483

Aufrufe

5

Kommentare

Computer startet nicht mit Yumi Boot

Frage am 09.09.2015 in Linux

Hallo zusammen Ich wollte mal das Tool "Yumi Boot" testen für unseren Betrieb. Ich habe diverse ISO's über das Tool auf die Festplatte gespeichert. Wenn

gelöst

3407

Aufrufe

4

Kommentare

Keine Verbindung zur freigegebenen Ordner via VPN

Frage am 10.02.2015 in Netzwerke, Netzwerkgrundlagen

Hallo zusammen Ich habe in einem Rechenzentrum einen Server gemietet. Dort habe ich bis jetzt 2 virtuelle Maschinen am laufen. Beide mit Windows Server 2012r2

gelöst

1146

Aufrufe

4

Kommentare

Server startet nicht mehr nach Festplattentausch

Frage am 15.08.2016 in Hardware, Festplatten, SSD, Raid

Hallo zusammen. Ich habe von einem hp proliant microserver g7 zu einem neuen hp proliant microserver g8 die festplatten getauscht. Ich hatte die hoffnung, dass

1764

Aufrufe

3

Kommentare

500 Internal Server Error bei ISPConfig 3

Frage am 19.09.2015 in Linux, Ubuntu

Hallo zusammen Ich habe mein ISPConfig 3 neu installiert. Es war auch alles ok, ausser die Zugriffsberechtigungen. D.h. ich konnte die Dateien auf dem FTP

3742

Aufrufe

3

Kommentare

- FEHLERMELDUNG bei OS X Server 10.6 auf VM Ware Fusion 5 -

Frage am 18.02.2014 in Virtualisierung, Vmware

Hallo zusammen Ich habe auf meinem Macbook (MacBook Pro, 2.6 GHz Intel Core i7, 16 GB 1600 MHz DDR3, OS X 10.9.1) das Windows 8.1

gelöst

2317

Aufrufe

2

Kommentare

ESXi 5.5 Festplatten werden nicht erkannt

Frage am 23.10.2014 in Virtualisierung

Hallo zusammen Ich habe einen ESXi 5.5 am laufen. Es funktioniert eigentlich auch alles einwandfrei. Jetzt wollte ich aber 2 neue Festplatten mit je 1

gelöst

3082

Aufrufe

2

Kommentare

Mail Empfang von ISP Config 3 funktioniert nicht

Frage am 09.09.2015 in Internet, E-Mail

Hallo zusammen Ich kann keine Mails empfangen. Wenn ich eine Mail sende, kommt folgende Fehlermeldung: "stefan.grossstibe-it.ch exstisp.int.stibe.ch # #SMTP#" Mails von dieser Adresse zu versenden

1375

Aufrufe

2

Kommentare