Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWünsch Dir wasWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
santo11
Mitglied: santo11
Ich freue mich auf euer Feedback
Exchange Server
BackupExec 12.5 Mailbox wieder herstellen
gelöst Frage von santo11 vor 10 JahrenExchange Server8 Kommentare

Unsere Sicherungen laufen alle problemlos. Gestern sollte ich das Postfach einer Mitarbeiterin zurücksichern (hat ausversehen ihren Posteingang gelöschtkein Kommentar bitte!) und komm dabei auf keinen ...

Microsoft
Welche Group Policy sperrt Anmelden als Dienst ?
gelöst Frage von santo11 vor 10 JahrenMicrosoft6 Kommentare

Gibt es eine Möglichkeit rauszufinden, welche Policy genau welche überschreibt? Hab jetzt einen ganzen Tag lang GPO Objekte editiert und kriegs nicht gebacken, dass der ...

DNS
MX Eintrag wird angeblich nicht auf DNS Server gefunden
gelöst Frage von santo11 vor 10 JahrenDNS5 Kommentare

Weil wir gerade die erste .de Domain auf unsere Nameserver bekommen haben wurde ich erstmalig mit DENIC's Vorgaben diesbezüglich konfrontiert. Mittlerweile hat der Transfer auf ...

Exchange Server
Exchange 2010 Sendebericht?
gelöst Frage von santo11 vor 10 JahrenExchange Server5 Kommentare

Weil unser noch nicht besonders alt gewordener Exchange 2010 vor einer knappen Woche keine Mails mehr annehmen wollte und partout niemand den Fehler fand habe ...

Exchange Server
Mails von Netzwerkclients über externe IP vom Exchangeserver versenden
gelöst Frage von santo11 vor 9 JahrenExchange Server4 Kommentare

Nun soll unser Shop also seine Mails am besten über den Exchange versenden, da der VPN ins Rechenzentrum nicht sonderlich stabil ist über die externe ...

DNS
Neuen DNS (Nameserver) abgleichen
gelöst Frage von santo11 vor 10 JahrenDNS3 Kommentare

nun soll ich aus sicherheitsgründen einen 2. NS (w2k8) hinzufügen der unter einer oder zwei anderen öffentlichen ip's erreichbar sein soll. hab ich gemacht, dns ...

Switche und Hubs
VLAN - Problem Netgear GSM7224 vlan lan und vlan dmz über firewall
gelöst Frage von santo11 vor 12 JahrenSwitche und Hubs3 Kommentare

Hi allerseits! Ich versuche, die ersten 8 Ports meines GSM7224 als LAN-Ports und die nächsten 8 als DMZ-Ports zu konfigurieren, wobei der Port 17 dann ...

Windows Server
Seltsames Verhalten von NTFS-permissions
Frage von santo11 vor 9 JahrenWindows Server3 Kommentare

Ein User legt eine Datei an und speichert sie in einem Verzeichnis, auf das er Fullcontrol hat. Dies ist im Securitytab der Datei ersichtlich, die ...

Exchange Server
Exchange 2010 Mailboxrolle lässt sich nicht installieren
gelöst Frage von santo11 vor 10 JahrenExchange Server2 Kommentare

Ich habe mir einen neuen Server gebastelt, Win2k8R2 mit allen Updates installiert und somit meine Exchange2010 Installation in jungfräulicher Umgebung gestartet. 12 von 13 Installationstasks ...

Exchange Server
Unbekannte Mailweiterleitung
Frage von santo11 vor 10 JahrenExchange Server2 Kommentare

Vor kurzem habe ich auf unserem Exchange 2010 ein seit langer Zeit inaktives Postfach gedumpt und anschliessend gelöscht. Seither bekommen Absender, die meinem Chef ein ...

Exchange Server
Exchange receiveconnector für anonymous relay
gelöst Frage von santo11 vor 9 JahrenExchange Server1 Kommentar

Log vom neuen Receiveconnector: #Software: Microsoft Exchange Server #Version: 14.0.0.0 #Log-type: SMTP Receive Protocol Log #Date: 2011-04-07T12:18:38.768Z #Fields: date-time,connector-id,session-id,sequence-number,local-endpoint,remote-endpoint,event,data,context 2011-04-07T12:18:38.768Z,DASRV01\shopmail_relay,08CDC320448657C3,0,192.168.1.2:25,77.59.226.124:43872,+,, 2011-04-07T12:18:38.768Z,DASRV01\shopmail_relay,08CDC320448657C3,1,192.168.1.2:25,77.59.226.124:43872,*,SMTPSubmit SMTPAcceptAnySender SMTPAcceptAuthoritativeDomainSender AcceptRoutingHeaders,Set Session ...

Exchange Server
Exchange 2010 nimmt plötzlich keine Mails mehr an
gelöst Frage von santo11 vor 10 JahrenExchange Server1 Kommentar

Seit Donnerstag Morgen um 9 nun folgendes: jedes Mail kommt mit dem Fehler "5.7.1 Relaying for user not allowed" zurück. Der Absender hat keinen Einfluss ...

Exchange Server
Exchange sendet Mails nur noch sporadisch
gelöst Frage von santo11 vor 11 JahrenExchange Server1 Kommentar

Sämtliche Mails, eingehend oder ausgehend, werden an die Queue übermittelt und bleiben dann da auf unbestimmte Zeit hängen. Irgendwann - bisher so nach rund 10 ...

Netzwerkmanagement
ESX 3.5 VM nicht mehr im Inventory vorhanden
Frage von santo11 vor 10 JahrenNetzwerkmanagement1 Kommentar

Ich verwalte 3 ESX Server über Virtualcenter - seit einigen Tagen ist aus dem Inventory des einen Servers eine VM verschwunden. Im Datenspeicher ist sie ...

CMS
Excel Webapp Punkt und Komma Problem
Frage von santo11 vor 9 JahrenCMS1 Kommentar

Nun folgendes "Problem", eigentliche eher ein Schönheitsfehler: wenn man eine Tabelle im Browser bearbeitet, scheinen dafür andere Ländereinstellungen zu greifen, als sie das in Excel ...

Windows Installation
Oobe Image mit Harddiskrecovery und Multilanguagesupport
Frage von santo11 vor 9 JahrenWindows Installation

Guten Tag allerseits also grundsätzlich funktioniert ja alles: ich hab ein oobe-Image mit ebensolcher Wiederherstellungslösung und das ganze erfolgreich getestet, nur eben mit nur einer ...

CMS
Benutzer können Sharepoint 2010 Seiten nicht anzeigen
Frage von santo11 vor 10 JahrenCMS

Hallo allerseits! hab gestern auf einem jungfräulichen w2k8r2 server moss2010 installiert. nach stundelangen prerequisits hat das soweit auch problemlos funktioniert. Ich hab dann eine Websitesammlung ...