Mitglied: sysad
sysad
Ich freue mich auf euer Feedback

Wer weiss wie Speedport W500V als Repeater geht?

Frage am 26.04.2006 in Hardware

Hallo, wir wollen einen übrigen Speedport W500V als Repeater verwenden. Scheint ja ganz einfach zu sein lt. Manual. Leider klappt es nicht. Wer kennt das

122501

Aufrufe

4

Kommentare

Wer hat Speedport W700V oder W701V?

Frage am 04.09.2008 in Netzwerke, Router & Routing

Hallo, bin auf der Suche nach einem Lowcost VoIP Router. Wer hat Erfahrung mit den o.a. Routern? Danke für Tipps.

122357

Aufrufe

34

Kommentare

Wer nutzt Speedport W900V oder W901V?

Frage am 24.01.2008 in Netzwerke

Hallo, wer hat schon den W900V oder 901er und kann ihn empfehlen? Danke!

49429

Aufrufe

15

Kommentare

Wie GRUB reparieren?

Frage am 21.05.2006 in Linux

Hallo, auf meinem Wartungslaptop taucht regelmässig folgendes Problem auf: Sowohl bei der Verwendung von GRUB als auch Acronis OS Selector kann ich nach Rücksichern einer

41418

Aufrufe

4

Kommentare

Wo speichert die Registry?

Frage am 04.10.2005 in Microsoft, Windows Server

Hallo, wenn man die Registry händisch ändern möchte, in welcher Datei(en) steht das? Danke!

37332

Aufrufe

10

Kommentare

wie von xp home nach pro upgraden?

Frage am 03.11.2009 in Microsoft, Windows XP

Hallo, wer hat einen Tipp wie man ein vorhandenes xp home auf pro upgraden kann ohne die Userdaten und Programme zu verlieren? Ein erster Versuch

26429

Aufrufe

10

Kommentare

Ist WEP als Repeater-Verschluesselung ausreichend?

Frage am 16.11.2006 in Netzwerke

Hallo, im Speedport W701V kann man den Repeaterverkehr nur mit WEP verschlüsseln (die WLAN-Clients hängen weiterhin per WPA2 dran). Ist diese WEP-Kommunikation zwischen den Repeatern

21091

Aufrufe

6

Kommentare

Was ist der Treiber WUDFRd?

Frage am 03.01.2020 in Microsoft, Windows Server

Hallo, auf meinem privaten W2019S habe ich im Log regelmässig folgende Fehlermeldung: 'Fehler beim Laden des Treibers \Driver\WUDFRd für das Gerät ROOT\PORTS\0000' Der PC funktioniert

gelöst

20032

Aufrufe

3

Kommentare

Dauerping als Batch gesucht

Frage am 23.11.2006 in Microsoft, Windows Server

Hallo, bei einem bestimmten PC haben wir ein Problem, dass die WLAN-Verbindung (Kabel micht möglich) zum Server hin und wieder abbricht, und dann kann der

18111

Aufrufe

9

Kommentare

Bestimmte Dateien vom Sync ausschliessen?

Frage am 11.12.2007 in Microsoft, Windows Server

Hallo, wir greifen mit einem Laptop per Netzwerk auf eine Access-DB auf dem Server zu (ist auf dem Laptop per Freigabe als LW Z: gemountet).

17735

Aufrufe

6

Kommentare

Machen Jumboframes Ärger?

Frage am 18.04.2009 in Netzwerke, Netzwerkgrundlagen

Liebe Mitstreiter, in einem Giga-NW sind alle Komponenten lt. Hersteller explizit für 'Jumboframes bis MTU 9000' geeignet. Ein 9000er Probebetrieb am WE verlief gut, aber

gelöst

16767

Aufrufe

6

Kommentare

NetBT Fehler beim Starten

Frage am 19.10.2010 in Microsoft, Windows Server

Hallo, im Systemlog kommt bei jedem Start die Meldung in rot: "Fehler: NetBT Initialisierung fehlgeschlagen, da die Transportschicht das Öffnen der Anfangsadresse verweigert hat". Code

16568

Aufrufe

2

Kommentare

WOL geht nicht mit Broadcast-Adresse

Frage am 19.11.2008 in Netzwerke, Router & Routing

Hallo, normalerweise muss man als Ziel-IP für ein WOL-Aufwachpaket die Broadcastadresse angeben (x.x.x.255). Jetzt habe ich genau den Fall, dass es damit nicht geht. Habe

16471

Aufrufe

12

Kommentare

Wie kann ich Zugriff auf Server vorübergehend verhindern während Wartung?

Frage am 05.09.2009 in Sicherheit

Hallo, bei einem W2003S TS würde ich gerne folgendes realisieren: Es läuft eine Datenbank, auf die intern sowohl per RDV als auch per Freigabe zugegriffen

gelöst

15511

Aufrufe

12

Kommentare

Was macht dot3svc?

Frage am 05.11.2008 in Microsoft

Hallo, wir haben ein SOHO zur Wartung übernommen (diverse XP, W2003, OSX). Bei der Durchsicht der Ereignisanzeigne fiel mir bei einem Rechner ein Eintrag 'dot3svc'

gelöst

14296

Aufrufe

2

Kommentare

VMWare Performance

Frage am 29.11.2005 in Microsoft, Windows Server

Hallo, mit welcher Performanceeinbusse muss man rechnen, wenn man W2003S oder XPpro unter VMWare laufen hat?

12639

Aufrufe

5

Kommentare

Kann Dampsoft mit W2008S als TS?

Frage am 28.05.2010 in Microsoft, Windows Server

Liebe Mitstreiter, wer hat Erfahrung mit Dampsoft und W2008/W2003 Server, die er an mich weitergeben will ;-)? Der Zahnarzt hat bis jetzt iMacs unter Bootcamp

gelöst

12574

Aufrufe

5

Kommentare

Systemsteuerung Ausführen als?

Frage am 02.10.2005 in Microsoft, Windows Server

Hallo, im W2k3S kann man Programme als Adminstrator ausführen, auch wenn man als normaler User eingeloggt ist. Ich müsste aber das hin und wieder mit

12104

Aufrufe

2

Kommentare

Kann man die Zugangsdaten aus W920V auslesen?

Frage am 13.12.2010 in Netzwerke, Router & Routing

Hallo, ein Kunde hat einen Speedport W920V am Laufen. Ich habe vollen Zugriff auf den Router, der Kunde hat aber die Zugangsdaten für den DSL-Anschluss

gelöst

11723

Aufrufe

6

Kommentare

Kein VPN mit Eumex 800

Frage am 07.11.2008 in Microsoft, Windows Server

Liebe Mitstreiter, habe bei einigen Aussendienstlern einen VPN-Zugang zum Firmenserver realisiert (L2TP und IPSec). War nicht immer leicht, ich kenne mittlerweile jede Menge DSL-Router hands-on

gelöst

11663

Aufrufe

1

Kommentar

Umsteigen oder Downgraden von OS X 10.7 Lion auf OS X 10.6.8 Snow Leopard

Erfahrungsbericht am 22.02.2012 in Apple, Mac OS X

Hallo, alle neuen Macs haben OSX 10.7 'Lion' installiert, und derzeit (Jan 2012) laufen einige Sachen, die bis 10.6.8 'Snow Leopard' problemlos waren, damit nicht

11435

Aufrufe

3

Kommentare

Dual Monitor unter W2k3 Terminalserver?

Frage am 14.02.2008 in Hardware, Grafikkarten & Monitore

Hallo, unser TS hat eine ganz poplige Grafikkarte mit 1280*1024 Pixel Maximalauflösung. Jetzt wollte ich auf einem TS-Client ein Dual Monitor System aufbauen (lokal funktioniert

11265

Aufrufe

7

Kommentare

Event ID 17 im 2003er Terminalserverlog Zertifikat beschaedigt?

Frage am 08.05.2010 in Microsoft, Windows Server

Hallo, hier läuft ein W2003-Server mit Terminalserver, seit Juni 2005 ohne Probleme. Seit Februar 2010 kommt in der Ereignisanzeige mit Event ID 17 in TermServLicensing

gelöst

10912

Aufrufe

4

Kommentare

Wie gefaehrlich ist UDP-Verkehr?

Frage am 05.02.2006 in Microsoft, Windows Server

Hallo, in einem SOHO funktioniert das Streaming von Musik mit iTunes von einem W2003Server SP1 (mit div. XP und Mac-Clients) auf angeschlossene Airport-Express-Geräte (die nur

10901

Aufrufe

9

Kommentare

SSD im Macbook

Erfahrungsbericht am 25.11.2011 in Apple

Hallo, habe seit ein paar Tagen eine SSD (Samsung P22-J 128GB Typ xxx-OVB mit Auto-TRIM) in einem Macbook (2GHz C2D late 2006, OS 10.6.3). 1.

10754

Aufrufe

8

Kommentare

Fehler 0x8007F0DA beim Update W2k3S

Frage am 05.01.2012 in Microsoft, Windows Server

Hallo, heute wollte ich einen W2k3S mit den aktuellen Updates versehen, er findet die 8 Patches lediglich, kann sie aber nicht anwenden (Fehler 0x8007F0DA). Der

10355

Aufrufe

5

Kommentare

Wie kann man Kontakte aus dem iPhone auf ein Macbook syncen?

Frage am 28.09.2011 in Apple

Hallo, heute kam folgendes Problem auf mich zu: Kunde hat iPhone und iPad, auf denen seine Email, Kontakte und Termine vom Exchange Server 2003 in

gelöst

10133

Aufrufe

8

Kommentare

Server-Papierkorb ist immer mal wieder beschädigt

Frage am 10.07.2008 in Microsoft, Windows Server

Hallo, seit ein paar Wochen kommt auf einem W2003 Server immer mal wieder die Meldung, dass der 'Papierkorb auf LW D: beschädigt' sei. Ich habe

gelöst

10101

Aufrufe

2

Kommentare

Ordner in Freigabe vor Löschen schützen

Frage am 30.06.2008 in Microsoft, Windows Server

Hallo, ich möchte folgendes realisieren und komme nicht weiter: 1. Auf einem freigegebenen LW ist ein Ordner DB, in dem sich eine Datenbankanwendung im Ordner

gelöst

10051

Aufrufe

2

Kommentare

Spiegelung legt PC lahm

Frage am 17.09.2005 in Microsoft, Windows Server

Hallo, auf einem System (W2003S) haben wir die Festplatte gespiegelt, quasi Software-RAID 1. Läuft gut, aber stundenweise ist das System extrem lahm und die Platten

9568

Aufrufe

2

Kommentare

CI-Dienst legt Server lahm

Frage am 16.11.2005 in Microsoft, Windows Server

Hallo, seit ein paar Tagen klagt ein Kunde, dass sein W2003S 'immer mal wieder' streikt (Meldung 'Programm antwortet nicht' etc., runterfahren dauert ewig, hochfahren auch).

9542

Aufrufe

0

Kommentare

Erfahrung mit dem Partition-alignment-Tool von Paragon?

Frage am 25.08.2011 in Sonstige Systeme

Hallo, wir haben einige Maschinen mit XP und W2003S übernommen. Einige HDs sind nicht so schnell wie sie sein sollten (sind auch 2 SSDs dabei),

9414

Aufrufe

6

Kommentare

Draytek2700 trennt VPN nach genau 1h

Frage am 17.06.2009 in Netzwerke, Router & Routing

Liebe Mitstreiter, mein neuer Draytek 2700VG Testrouter hat die 'schöne Eigenschaft', dass er VPN-Clients nach genau 1h trennt. Neuaufbau danach ist kein Problem, aber wieder

gelöst

8619

Aufrufe

14

Kommentare

Wie Dienst aus W2k3 entfernen?

Frage am 12.01.2008 in Microsoft, Windows Server

Hallo, bin gerade mit einem W2k3 Standard und Acronis TI auf eine neue HW umgezogen. Läuft auch. Aber beim Start kommt die beliebte Meldung, dass

gelöst

8253

Aufrufe

4

Kommentare

XP teilweise englisch

Frage am 09.03.2007 in Microsoft, Windows Systemdateien

Hallo, auf einem von mir neu zu betreuenden XPpro Rechner scheint alles gut zu laufen, aber diverse Dinge sind englisch: Statt Programme heisst der Ordner

8099

Aufrufe

6

Kommentare

linux/windows booten

Frage am 28.10.2005 in Sonstige Systeme

Liebe Mitstreiter, auf meinem 'Notfalllaptop' habe ich 3 primäre Partitionen, darauf ein Wxphome, ein xppro, einen w2k3server um vor Ort gerüstet zu sein. Jetzt brauche

7912

Aufrufe

6

Kommentare

Lilo kommt nur bis LI nach Klonen

Frage am 16.06.2006 in Linux

Liebe Mitstreiter, bei einem Kunden, wo ich vor 12 Jahren eine WfW3.11 Installation gemacht habe, gibt jetzt der interne Iomega SCSI-Jaz Drive auf, auf dem

7633

Aufrufe

21

Kommentare

Wie kommt Speedport W920V in ein 10er NW?

Frage am 20.10.2008 in Hardware

Liebe Mitstreiter, ein Kunde rüstet auf DSL16 auf, und die Telekom hat einen Speedport W920V springen lassen, weil die alte DSL-HW kein 16er kann. Beim

gelöst

7532

Aufrufe

10

Kommentare

Einige TS-Clients haben immer wieder englische Tastaturbelegung

Frage am 30.07.2007 in Microsoft, Windows Server

Liebe Mitstreiter, bei mir ist bei einigen TS-Clients unerklärlicherweise immer wieder die englische Tastaturbelegung da (nur innerhalb RDV). Wähle ich manuell wieder deutsch, geht es

7426

Aufrufe

5

Kommentare

CD basiertes Linux ohne HD für RDP

Frage am 15.02.2006 in Linux

Hallo, auf zwei Rechnern hätte ich gern eine abgespeckte Unix/Linux-Version, die 1. keine HD braucht, d.h. von CD booten kann 2. eine RDV zu einem

7321

Aufrufe

5

Kommentare