Mitglied: madlj

madlj

Ich freue mich auf euer Feedback

Exchange 2010 mit Acronis Backup and Recovery 10

Frage am 15.11.2010 in Exchange Server, Microsoft

Hat jemand schon ein ähnliches Verhalten entdeckt und erfolgreich gelöst ohne die Windows Sicherung zu bemühen? Mein neu installierter Server 2008 R2 mit Exchange 2010

gelöst

7083

Aufrufe

1

Kommentar

Acronis Managed Machine Service nicht verfügbar

Frage am 25.08.2010 in Backup, Sicherheit

Hallo Administrator Gemeinde, ich habe ein ziemlich verzwicktes Problem. Acronis selber konnte mir bisher keine Lösung anbieten und ich verzweifle auch langsam daran. Irgendwie ist

gelöst

24374

Aufrufe

4

Kommentare

Exchange 2003 - Outlook 2003 Cached, Termine nur 18 Monate rückwirkend sichtbar

Frage am 15.10.2010 in Exchange Server, Microsoft

Kennt jemand evt. dieses Verhalten? Ich habe einen Kunden der möchte in seinem Outlook Termine sehen, die mehr als 18 Monate zurück liegen. Outlook 2003

gelöst

6546

Aufrufe

3

Kommentare

Office Picture Manager 2007 kein Bestandteil von Small Business Version?

Frage am 27.10.2009 in Microsoft, Microsoft Office

Kann mir jemand mit Gewissheit sagen, ob der Picture Manager Bestandteil der Small Business Version vom Office ist? Ich habe seit ein paar Tagen das

gelöst

6428

Aufrufe

5

Kommentare

Office 2007 immer wieder Aktivierungsassistent?

Frage am 26.10.2009 in Microsoft, Microsoft Office

Hat das jemand schon mal gehabt? Ich habe eine Office 2007 Pro Version auf Windows 7 installiert (vorher war Vista drauf), dann meine Version aktiviert.

gelöst

17618

Aufrufe

4

Kommentare

SQL Server 2008 Updateprobleme

Frage am 26.10.2009 in Datenbanken, Entwicklung

Hat das jemand schon mal erfolgreich durchgeführt? Mein Update bleibt immer beim starten den SQL Browsers hängen. Das Setup kann den Dienst nicht starten. Danach

gelöst

9594

Aufrufe

3

Kommentare

Exchange 2007 Relay anonym von eigener IP (anoymer Relay aus dem Netzwerk geht mit eigenem Connector)

Frage am 29.09.2009 in Exchange Server, Microsoft

Hallo Admins, ich habe einen Exchange 2007 auf einem W2K8 Server. Für das anonyme Relay aus dem Netzwerk habe ich einen neuen Empfangsconnector angelegt und

gelöst

6276

Aufrufe

3

Kommentare

SBS2008 Exchange Domäne für .de angelegt und ActiveSync soll auf DYNDNS laufen

Frage am 08.07.2009 in Exchange Server, Microsoft

Nach der Installation bzw. Migration vom SBS2003 nach SBS2008 habe ich folgendes Grundlegendes Problem: Während der Migration vom SBS2003 fragt der SBS2008 für welche Domäne

gelöst

8343

Aufrufe

3

Kommentare

Exchange und Outlook 2003 Probleme mit Terminal Server

Frage am 28.01.2008 in Exchange Server, Microsoft

Hallo zusammen, habe mal wieder ein seltsames Problem. Es betrifft aber nur einen User des Unternehmens. Aufbau: SBS 2003 mit Exchange. Alle Clients Office 2003

gelöst

8393

Aufrufe

1

Kommentar

2 mal Routing und RAS im Netzwerk - w2k3 SBS und w2k3 TS

Frage am 16.11.2007 in Microsoft, Windows Server

Hallo Administrator Gemeinde, habe heute mal wieder eine etwas kompilziertere Frage. Erst mal zum Netzwerk: 1x w2k3 SBS mit Faxdienst und einer AVM Fritz!Karte (funktioniert

gelöst

5461

Aufrufe

3

Kommentare

W2k3 SBS SP1 - Routing und RAS Probleme

Frage am 05.06.2007 in Microsoft, Windows Server

Hallo, ich habe ein Problem mit Routing und RAS unter SBS 2k3 SP1. Nach dem Unzug des Servers auf neue Hardware (Acronis Universal Restore) habe

gelöst

6867

Aufrufe

1

Kommentar

Outlook 2002 (XP) und archive.pst

Frage am 05.06.2007 in Microsoft, Outlook & Mail

Hallo, ein User hat nach der Neuinstallation das Phänomen, dass er nicht mehr mit der outlook.pst sondern nur mit der archive.pst arbeitet. Logisch erklären kann

gelöst

11935

Aufrufe

4

Kommentare